


<!DOCTYPE html>



<html lang="en-US" prefix="og: http://ogp.me/ns#">



<head>



<meta charset="UTF-8" />



<title>Watching soppy films brings us together, raises pain thresholds | Nursing Review</title>



<link rel="profile" href="http://gmpg.org/xfn/11" />



<link rel="pingback" href="http://www.nursingreview.com.au/xmlrpc.php" />



<link rel="alternate" type="application/rss+xml" title="Nursing Review &raquo; Feed" href="http://www.nursingreview.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nursing Review &raquo; Comments Feed" href="http://www.nursingreview.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nursing Review &raquo; Watching soppy films brings us together, raises pain thresholds Comments Feed" href="http://www.nursingreview.com.au/2016/09/watching-soppy-films-brings-us-together-raises-pain-thresholds/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.nursingreview.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.nursingreview.com.au/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nursingreview.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.nursingreview.com.au/wp-includes/css/dashicons.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.nursingreview.com.au/wp-content/plugins/post-views-counter/css/frontend.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css'  href='http://www.nursingreview.com.au/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='http://www.nursingreview.com.au/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.nursingreview.com.au/wp-content/themes/jarida/jarida/style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans+Condensed-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C300italic%2C700&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.nursingreview.com.au/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.nursingreview.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='http://www.nursingreview.com.au/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=160120-160120-1997874063' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nursingreview.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nursingreview.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"ajaxURL":"http:\/\/www.nursingreview.com.au\/wp-admin\/admin-ajax.php","postID":"14719","nonce":"6cf8ca3a6b","postType":"post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nursingreview.com.au/wp-content/plugins/post-views-counter/js/frontend.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.nursingreview.com.au/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js?ver=3.3.3'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" src='//a.optnmnstr.com/app/js/api.min.js?ver=1.1.4.5'></script>
<link rel='https://api.w.org/' href='http://www.nursingreview.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nursingreview.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nursingreview.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Australian aged-care nursing competencies in the works' href='http://www.nursingreview.com.au/2016/09/australian-aged-care-nursing-competencies-in-the-works/' />
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://www.nursingreview.com.au/2016/09/watching-soppy-films-brings-us-together-raises-pain-thresholds/" />
<link rel='shortlink' href='http://wp.me/p5dct1-3Pp' />
<link rel="alternate" type="application/json+oembed" href="http://www.nursingreview.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nursingreview.com.au%2F2016%2F09%2Fwatching-soppy-films-brings-us-together-raises-pain-thresholds%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nursingreview.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nursingreview.com.au%2F2016%2F09%2Fwatching-soppy-films-brings-us-together-raises-pain-thresholds%2F&#038;format=xml" />
        <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            text-decoration: none;
            font-size: 16px;
            color: #a04c9f;
            vertical-align: bottom;
            border: none;
          }

          .printfriendly a:hover {
            cursor: pointer;
          }

          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            display:inline-block;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.nursingreview.com.au/wp-content/uploads/2015/03/favicon.ico" title="Favicon" /><meta property="og:title" content="Watching soppy films brings us together, raises pain thresholds"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Watching emotional films and plays brings us closer together and can even boost our physical pain th..."/>
<meta property="og:url" content="http://www.nursingreview.com.au/2016/09/watching-soppy-films-brings-us-together-raises-pain-thresholds/"/>
<meta property="og:site_name" content="Nursing Review"/>
<meta property="og:image" content="http://www.nursingreview.com.au/wp-content/uploads/2016/09/ThinkstockPhotos-472618184-COPY.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.nursingreview.com.au/wp-content/themes/jarida/jarida/js/html5.js"></script>
<script src="http://www.nursingreview.com.au/wp-content/themes/jarida/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.nursingreview.com.au/wp-content/themes/jarida/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://www.nursingreview.com.au/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{
background-color:#ffffff !important; 
background-image: url('http://www.nursingreview.com.au/wp-content/uploads/2016/04/NewNR3.png') !important; 
background-repeat:repeat !important; 
background-position:center center !important; 
}

body{
	font-family: 'Open Sans';
}

.logo h1 a, .logo h2 a{
	font-family: 'Open Sans';
}

.logo span{
	font-family: 'Open Sans';
	font-size : 11px !important;
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-family: 'Open Sans';
	font-size : 12px !important;
}

#main-nav, #main-nav ul li a{
	font-family: 'Open Sans Condensed';
	font-size : 16px !important;
	font-weight: bold !important;
}

.page-title{
	font-family: 'Open Sans';
	color :#663399 !important;
	font-size : 18px !important;
	font-weight: bold !important;
}

.post-title{
	font-family: 'Open Sans';
	font-size : 18px !important;
	font-weight: bolder !important;
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Open Sans';
	color :#2e2e2e !important;
	font-size : 14px !important;
	font-weight: bold !important;
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'Open Sans';
	color :#2e2e2e !important;
	font-size : 12px !important;
	font-weight: bold !important;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Open Sans';
	font-size : 16px !important;
	font-weight: bold !important;
}

p.post-meta, p.post-meta a{
	font-family: 'Open Sans';
}

body.single .entry, body.page .entry{
	font-family: 'Open Sans';
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Open Sans';
	color :#2e2e2e !important;
	font-weight: bolder !important;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'Open Sans';
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-family: 'Open Sans';
	font-size : 14px !important;
	font-weight: bold !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale {
		background-color:#ee3896 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ee3896 !important;}
	#main-nav,.top-nav {border-bottom-color: #ee3896;}
	.cat-box , .footer-bottom .container{border-top-color: #ee3896;}
a:hover {
	color: #5ea3d8;	}
::-moz-selection { background: #ff0088;}
::selection { background: #ff0088; }
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #ffffff !important;	}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #5ea3d8 !important;	}
#main-nav ul li.current-menu-item a  {
	color: #ffffff !important;	}

body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #5ea3d8;	}
footer a:hover {color: #5ea3d8 !important;}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale {
		background-color:#66CC99 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#66CC99 !important;}
	#main-nav,.top-nav {border-bottom-color: #66CC99;}
	.cat-box , .footer-bottom .container{border-top-color: #66CC99;}
.first-news .post-thumbnail { width: 300px; }

</style> 
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.nursingreview.com.au/wp-content/uploads/2015/03/1200r-Icon-300x300.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.nursingreview.com.au/wp-content/uploads/2015/03/1200r-Icon-300x300.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.nursingreview.com.au/wp-content/uploads/2015/03/57-Icon.jpg" />
<link rel="apple-touch-icon-precomposed" href="http://www.nursingreview.com.au/wp-content/uploads/2015/03/57-Icon.jpg" />



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44698855-1', 'auto');
  ga('send', 'pageview');

</script>



<link rel="stylesheet" href="http://www.nursingreview.com.au/wp-content/themes/jarida/jarida/main.css?v=1.0.001" type="text/css" media="all" />
</head>






<body id="top" class="single single-post postid-14719 single-format-standard">






	<div class="background-cover"></div>






	<div class="wrapper layout-2c">



		


		<div class="top-nav fade-in animated1 head_brnews">



			<div class="container">



				<div class="search-block">



					<form method="get" id="searchform" action="http://www.nursingreview.com.au/">



						<button class="search-button" type="submit" value="Search"></button>	



						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />



					</form>



				</div><!-- .search-block /-->



						<div class="social-icons icon_flat">
			</div>




				



					
	<div class="breaking-news">
		<span>Don't Miss</span>
				
					<ul>
							<li><a href="http://www.nursingreview.com.au/2016/09/watching-soppy-films-brings-us-together-raises-pain-thresholds/" title="Watching soppy films brings us together, raises pain thresholds">Watching soppy films brings us together, raises pain thresholds</a></li>
							<li><a href="http://www.nursingreview.com.au/2016/09/australian-aged-care-nursing-competencies-in-the-works/" title="Australian aged-care nursing competencies in the works">Australian aged-care nursing competencies in the works</a></li>
							<li><a href="http://www.nursingreview.com.au/2016/09/nsw-chemo-scandal-patient-toll-to-rise/" title="NSW chemo scandal cases could increase">NSW chemo scandal cases could increase</a></li>
							<li><a href="http://www.nursingreview.com.au/2016/09/paramedic-professions-reputation-on-the-line/" title="Paramedic profession&#8217;s reputation on the line">Paramedic profession&#8217;s reputation on the line</a></li>
							<li><a href="http://www.nursingreview.com.au/2016/09/medihotels-touted-for-wa/" title="WA Labor touts ‘Medihotels’; Day disagrees">WA Labor touts ‘Medihotels’; Day disagrees</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->


				






			</div>



		</div><!-- .top-menu /-->



				







		<div class="container">	



		<header id="theme-header">



        <div class="ads-top">					<!-- AdSpeed.com Serving Code 7.9.5 for [Zone] NR Leaderboard - 940x90 [Any Dimension] -->
<script type="text/javascript" src="http://g.adspeed.net/ad.php?do=js&amp;zid=46565&amp;wd=-1&amp;ht=-1&amp;target=_top&amp;noerror=1"></script>
<!-- AdSpeed.com End -->				</div>


		<div class="header-content fade-in animated1">




			<div class="logo">



			<h2>





				


				<a title="Nursing Review" href="http://www.nursingreview.com.au/">



					<img src="http://www.nursingreview.com.au/wp-content/uploads/2015/03/nr_logo.jpg" alt="Nursing Review" /><strong>Nursing Review Nursing magazine that covers news and resources for nurses in Australia</strong>



				</a>






			</h2>


			</div><!-- .logo /-->




			


			<div class="clear"></div>



		</div>	



		


		


		


			<nav id="main-nav" class="fade-in animated2">



				<div class="container">				



				<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-4101" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.nursingreview.com.au/category/news/">News</a></li>
<li id="menu-item-4102" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.nursingreview.com.au/category/industryreform/">Industry+Reform</a>
<ul class="sub-menu">
	<li id="menu-item-6192" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.nursingreview.com.au/category/opinion/">Opinion</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4104" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.nursingreview.com.au/category/specialty-focus/">Specialty</a></li>
<li id="menu-item-4098" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.nursingreview.com.au/category/clinical-practice/">Clinical</a></li>
<li id="menu-item-4106" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.nursingreview.com.au/category/workforce/">W&#8217;force</a>
<ul class="sub-menu">
	<li id="menu-item-13813" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.nursingreview.com.au/category/legal-corner/">Legal Corner</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4105" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.nursingreview.com.au/category/technology/">Tech</a></li>
<li id="menu-item-6279" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Radio+TV</a>
<ul class="sub-menu">
	<li id="menu-item-6189" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.nursingreview.com.au/category/radiotv/news-radiotv/">News</a></li>
	<li id="menu-item-6190" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.nursingreview.com.au/category/news-in-60-seconds/">News in 60 Seconds</a></li>
	<li id="menu-item-6191" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.nursingreview.com.au/category/radiotv/opinion-radio-tv/">Opinion</a></li>
	<li id="menu-item-5297" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.nursingreview.com.au/category/radiotv/podcasts/">Podcasts</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-7111" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="https://subs.apnedmedia.com.au/pages/new-subscription/1-package.php?pub=nr">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-7409" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://subs.apnedmedia.com.au/pages/new-subscription/1-package.php?pub=nr">Subscribe now</a></li>
	<li id="menu-item-6964" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.nursingreview.com.au/subscribe-to-weekly-email-alerts/">Sign up for email alerts</a></li>
	<li id="menu-item-6965" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.nursingreview.com.au/free-1-month/">Free 1 month trial</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4110" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.nursingreview.com.au/contact-us/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-4108" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.nursingreview.com.au/advertise/">Advertise</a></li>
	<li id="menu-item-6290" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://joom.ag/lsKp">Media Kit</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>


				</div>



			</nav><!-- .main-nav /-->



		</header><!-- #header /-->



	






	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.nursingreview.com.au"><i class="tieicon-home"></i>Home</a></span> | <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.nursingreview.com.au/category/clinical-practice/">Clinical Practice</a></span> | <span class="current">Watching soppy films brings us together, raises pain thresholds</span></div>		
		
				
				
		
		
		
				<article id="post-14719" class="post-14719 post type-post status-publish format-standard has-post-thumbnail hentry category-clinical-practice category-news category-top-stories">
					
							<div class="single-post-thumb">
			 <img width="620" height="330" src="http://www.nursingreview.com.au/wp-content/uploads/2016/09/ThinkstockPhotos-472618184-COPY.jpg" class="attachment-slider size-slider wp-post-image" alt="thinkstockphotos-472618184-copy" srcset="http://www.nursingreview.com.au/wp-content/uploads/2016/09/ThinkstockPhotos-472618184-COPY.jpg 620w, http://www.nursingreview.com.au/wp-content/uploads/2016/09/ThinkstockPhotos-472618184-COPY-300x160.jpg 300w, http://www.nursingreview.com.au/wp-content/uploads/2016/09/ThinkstockPhotos-472618184-COPY-600x319.jpg 600w" sizes="(max-width: 620px) 100vw, 620px" /> 
		</div>
				
	

						<div class="post-inner">
						
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Watching soppy films brings us together, raises pain thresholds</span></h1>

										
<p class="post-meta">
		
	<span class="post-meta-author">By:  <a href="http://www.nursingreview.com.au/author/andrewbracey/" title="">PAA </a></span>
	
	<span class="post-cats">in  <a href="http://www.nursingreview.com.au/category/clinical-practice/" rel="category tag">Clinical Practice</a>, <a href="http://www.nursingreview.com.au/category/news/" rel="category tag">News</a>, <a href="http://www.nursingreview.com.au/category/top-stories/" rel="category tag">Top Stories</a></span>
	
		
	 <span class="tie-date">September 21, 2016</span>	
	<span class="post-comments"><a href="http://www.nursingreview.com.au/2016/09/watching-soppy-films-brings-us-together-raises-pain-thresholds/#respond">0</a></span>
</p>
<div class="clear"></div>
	

							</header>

							<div class="entry">
								
								<strong>
									<div class="pf-content"><p>Watching emotional films and plays brings us closer together and can even boost our physical pain thresholds, scientists have shown.</p>								</strong>
	
								<p style="color: red;">
								Please login below to view content or <a href="/membership-option-page/">register</a> for a 4 week FREE Trial.
								</p>
                                <h3>Membership Login</h3><div class="ws-plugin--s2member-pro-login-widget">
<form method="post" action="http://www.nursingreview.com.au/wp-login.php" class="ws-plugin--s2member-pro-login-widget-form">
<div class="ws-plugin--s2member-pro-login-widget-username">
<label for="ws-plugin--s2member-pro-login-widget-username">Username:</label><br />
<input type="text" name="log" id="ws-plugin--s2member-pro-login-widget-username" class="form-control" title="Username" />
</div>
<div class="ws-plugin--s2member-pro-login-widget-password">
<label for="ws-plugin--s2member-pro-login-widget-password">Password:</label><br />
<input type="password" name="pwd" id="ws-plugin--s2member-pro-login-widget-password" class="form-control" title="Password" />
</div>
<div class="ws-plugin--s2member-pro-login-widget-lost-password">
<a href="http://www.nursingreview.com.au/membership-option-page/" tabindex="-1">signup now</a> | <a href="http://www.nursingreview.com.au/wp-login.php?action=lostpassword" tabindex="-1">forgot password?</a>
</div>
<div class="ws-plugin--s2member-pro-login-widget-remember-me">
<label><input type="checkbox" name="rememberme" value="forever" />Remember Me</label>
</div>
<div class="ws-plugin--s2member-pro-login-widget-submit">
<input type="hidden" name="redirect_to" value="/2016/09/watching-soppy-films-brings-us-together-raises-pain-thresholds/" />
<input type="hidden" name="redirect_to_automatic" value="1" />
<input type="submit" class="btn btn-primary" value="Log Me In" />
</div>
</form>
<div class="ws-plugin--s2member-pro-login-widget-code">
</div>
<div style="clear:both;"></div>
</div>
 
							
							</div>

				</article><!-- #post -->

		

		

	</div><!-- .content -->

</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-13" class="widget widget_text"><div class="widget-top"><h4>Login</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><h3>Membership Login</h3><div class="ws-plugin--s2member-pro-login-widget">
<form method="post" action="http://www.nursingreview.com.au/wp-login.php" class="ws-plugin--s2member-pro-login-widget-form">
<div class="ws-plugin--s2member-pro-login-widget-username">
<label for="ws-plugin--s2member-pro-login-widget-username">Username:</label><br />
<input type="text" name="log" id="ws-plugin--s2member-pro-login-widget-username" class="form-control" title="Username" />
</div>
<div class="ws-plugin--s2member-pro-login-widget-password">
<label for="ws-plugin--s2member-pro-login-widget-password">Password:</label><br />
<input type="password" name="pwd" id="ws-plugin--s2member-pro-login-widget-password" class="form-control" title="Password" />
</div>
<div class="ws-plugin--s2member-pro-login-widget-lost-password">
<a href="http://www.nursingreview.com.au/membership-option-page/" tabindex="-1">signup now</a> | <a href="http://www.nursingreview.com.au/wp-login.php?action=lostpassword" tabindex="-1">forgot password?</a>
</div>
<div class="ws-plugin--s2member-pro-login-widget-remember-me">
<label><input type="checkbox" name="rememberme" value="forever" />Remember Me</label>
</div>
<div class="ws-plugin--s2member-pro-login-widget-submit">
<input type="submit" class="btn btn-primary" value="Log Me In" />
</div>
</form>
<div class="ws-plugin--s2member-pro-login-widget-code">
</div>
<div style="clear:both;"></div>
</div>
</div>
		</div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="ads300-250">
								<div class="ad-cell">
				<!-- AdSpeed.com Tag 8.0.2 for [Zone] NR Box 1 300x250 [Any Dimension] -->
<script type="text/javascript" src="http://g.adspeed.net/ad.php?do=js&zid=46561&oid=11177&wd=-1&ht=-1&target=_blank"></script>
<!-- AdSpeed.com End -->			</div>
				</div>
			<div id="ads300_250-widget-4" class="ads300-250">
								<div class="ad-cell">
				<!-- AdSpeed.com Tag 8.0.2 for [Zone] NR Box 2 - 300x250 [Any Dimension] -->
<script type="text/javascript" src="http://g.adspeed.net/ad.php?do=js&zid=74219&oid=11177&wd=-1&ht=-1&target=_blank"></script>
<!-- AdSpeed.com End -->			</div>
				</div>
			<div id="ads300_250-widget-8" class="ads300-250">
								<div class="ad-cell">
				<!-- AdSpeed.com Tag 8.0.2 for [Zone] NR Box 3 - 300x250 [Any Dimension] -->
<script type="text/javascript" src="http://g.adspeed.net/ad.php?do=js&zid=46563&oid=11177&wd=-1&ht=-1&target=_blank"></script>
<!-- AdSpeed.com End -->			</div>
				</div>
	<div id="sfmsb_settings-2" class="widget sfmsb_widget"><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-circle 55 sfmsb-horizontal"><div class="widget-top"><h4>CONNECT WITH US</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a target="_blank" href="https://twitter.com/NursingReviewAU%20"><span class="sfmsb-icon-twitter sfmsb-circle" style="color:#55acee;font-size:55px;" data-color="#55acee"></span></a><a target="_blank" href="https://www.facebook.com/pages/Nursing-Review/135021976687706"><span class="sfmsb-icon-facebook sfmsb-circle" style="color:#3a5795;font-size:55px;" data-color="#3a5795"></span></a><a target="_blank" href="https://www.google.com/+NursingreviewAu"><span class="sfmsb-icon-googleplus sfmsb-circle" style="color:#d73d32;font-size:55px;" data-color="#d73d32"></span></a><a target="_blank" href="https://www.linkedin.com/company/nursing-review"><span class="sfmsb-icon-linkedin sfmsb-circle" style="color:#0077b5;font-size:55px;" data-color="#0077b5"></span></a><a target="_blank" href="https://soundcloud.com/nursingreview"><span class="sfmsb-icon-soundcloud sfmsb-circle" style="color:#f6a46a;font-size:55px;" data-color="#f6a46a"></span></a><a target="_blank" href="https://itunes.apple.com/au/podcast/nursingreview/id1026301418?mt=2"><span class="sfmsb-icon-itunes sfmsb-circle" style="color:#d545e3;font-size:55px;" data-color="#d545e3"></span></a><a target="_blank" href="http://www.stitcher.com/s?fid=70961&#038;refid=stpr"><span class="sfmsb-icon-stitcher sfmsb-circle" style="color:#101010;font-size:55px;" data-color="#101010"></span></a><a target="_blank" href="http://tunein.com/radio/Nursing-Review-p772594/"><span class="sfmsb-icon-tunein sfmsb-circle" style="color:#2cb6a8;font-size:55px;" data-color="#2cb6a8"></span></a><div class="sfmsb-clearfix"></div></div></div></div><!-- .widget /--><div id="text-21" class="widget widget_text"><div class="widget-top"><h4>Read our latest eMag</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"></div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>
		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="nav_menu-5" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>About Us</h4></div>
						<div class="footer-widget-container"><div class="menu-footer-menu1-container"><ul id="menu-footer-menu1" class="menu"><li id="menu-item-6242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6242"><a href="http://www.nursingreview.com.au/advertise/">Advertise</a></li>
<li id="menu-item-6244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6244"><a href="https://subs.apnedmedia.com.au/pages/new-subscription/1-package.php?pub=nr">Subscribe</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.nursingreview.com.au/subscribe-to-weekly-email-alerts/">Subscribe to weekly email alerts</a></li>
<li id="menu-item-7079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7079"><a href="http://www.nursingreview.com.au/free-1-month/">Sign up for a 4 week free trial</a></li>
<li id="menu-item-6246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6246"><a href="http://www.nursingreview.com.au/contact-us/">Contact Us</a></li>
</ul></div></div></div><!-- .widget /-->		</div>
	
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-22" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Free updates</h4></div>
						<div class="footer-widget-container">			<div class="textwidget">Subscribe to our free weekly eNewsletter for the latest  news from <em>Nursing Review</em>.
<form method="post" action="http://oi.vresp.com?fid=ae272e5b58" target="vr_optin_popup" onsubmit="window.open( 'http://www.verticalresponse.com', 'vr_optin_popup', 'scrollbars=yes' ); return true;" >

  <div style="font-family: verdana; font-size: 11px; width: 160px">
    <strong><span style="color: #333333;"></span></strong><br/><br/>
    <input type="submit" value="Join Now" style="border: 1px solid #999; padding: 3px;"/><br/>
   
  </div>
</form>
</div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
			© Copyright 2016 <a href="http://www.apnedmedia.com.au/"style="text-decoration: underline" >APN Educational Media</a> All Rights Reserved. Registration on or use of this site constitutes acceptance of our <a href="http://www.nursingreview.com.au/terms-conditions/"style="text-decoration: underline" >Terms and Conditions</a> and  <a href="http://www.nursingreview.com.au/privacy/" style="text-decoration: underline">Privacy Policy</a>.
			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div style="display:none">
	</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.nursingreview.com.au\/2016\/09\/watching-soppy-films-brings-us-together-raises-pain-thresholds\/":14719};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2016/09/watching-soppy-films-brings-us-together-raises-pain-thresholds/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.nursingreview.com.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.nursingreview.com.au/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.nursingreview.com.au\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nursingreview.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201638'></script>
<script type='text/javascript' src='http://www.nursingreview.com.au/wp-content/themes/jarida/jarida/js/tie-scripts.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.nursingreview.com.au/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=160120-160120-1997874063'></script>
<script type='text/javascript' src='http://www.nursingreview.com.au/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.nursingreview.com.au/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nursingreview.com.au/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201638.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'77027871',post:'14719',tz:'10',srv:'www.nursingreview.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '77027871', '14719' ]);
</script>
	    <script type="text/javascript">var omapi_localized = { ajax: 'http://www.nursingreview.com.au/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '4c5b196f6f' };</script>
	    </body>
</html>