


<!DOCTYPE html>



<html lang="en-US" prefix="og: http://ogp.me/ns#">



<head>



<meta charset="UTF-8" />



<title>Heading in football causes concussion: study | Nursing Review</title>



<link rel="profile" href="http://gmpg.org/xfn/11" />



<link rel="pingback" href="https://www.nursingreview.com.au/xmlrpc.php" />



<link rel="alternate" type="application/rss+xml" title="Nursing Review &raquo; Feed" href="https://www.nursingreview.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nursing Review &raquo; Comments Feed" href="https://www.nursingreview.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nursing Review &raquo; Heading in football causes concussion: study Comments Feed" href="https://www.nursingreview.com.au/2017/02/heading-in-football-causes-concussion-study/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.nursingreview.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.nursingreview.com.au/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nursingreview.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nursingreview.com.au/wp-includes/css/dashicons.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.nursingreview.com.au/wp-content/plugins/post-views-counter/css/frontend.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css'  href='https://www.nursingreview.com.au/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='https://www.nursingreview.com.au/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/style.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='btnsx-css'  href='https://www.nursingreview.com.au/wp-content/plugins/buttons-x/assets/css/common/button.min.css?ver=0.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.nursingreview.com.au/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.nursingreview.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='https://www.nursingreview.com.au/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=160120-160120-285573429' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"ajaxURL":"https:\/\/www.nursingreview.com.au\/wp-admin\/admin-ajax.php","postID":"16333","nonce":"353463fd41","postType":"post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/plugins/post-views-counter/js/frontend.js?ver=4.5.6'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js?ver=3.3.3'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmnstr.com/app/js/api.min.js?ver=1.1.6.1'></script>
<link rel='https://api.w.org/' href='https://www.nursingreview.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nursingreview.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nursingreview.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The invisible threat: thunderstorm asthma' href='https://www.nursingreview.com.au/2017/02/the-invisible-threat-thunderstorm-asthma/' />
<link rel='next' title='WA to finally get NDIS after deal struck' href='https://www.nursingreview.com.au/2017/02/the-commonwealth-and-west-australian-governments-have-finally-signed-a-bilateral-agreement-for-the-state-to-run-the-national-disability-insurance-scheme-west-australians-with-a-disability-will-be-abl/' />
<meta name="generator" content="WordPress 4.5.6" />
<link rel="canonical" href="https://www.nursingreview.com.au/2017/02/heading-in-football-causes-concussion-study/" />
<link rel='shortlink' href='https://wp.me/p5dct1-4fr' />
<link rel="alternate" type="application/json+oembed" href="https://www.nursingreview.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nursingreview.com.au%2F2017%2F02%2Fheading-in-football-causes-concussion-study%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nursingreview.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nursingreview.com.au%2F2017%2F02%2Fheading-in-football-causes-concussion-study%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 16px;
            color: #a04c9f;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.nursingreview.com.au/wp-content/uploads/2015/03/favicon.ico" title="Favicon" /><meta property="og:title" content="Heading in football causes concussion: study"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Headers have been confirmed as a cause of concussion among footballers, contrary to earlier findings..."/>
<meta property="og:url" content="https://www.nursingreview.com.au/2017/02/heading-in-football-causes-concussion-study/"/>
<meta property="og:site_name" content="Nursing Review"/>
<meta property="og:image" content="https://www.nursingreview.com.au/wp-content/uploads/2017/02/Header.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/js/html5.js"></script>
<script src="https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"https://www.nursingreview.com.au/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">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</style> 
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.nursingreview.com.au/wp-content/uploads/2015/03/1200r-Icon-300x300.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.nursingreview.com.au/wp-content/uploads/2015/03/1200r-Icon-300x300.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.nursingreview.com.au/wp-content/uploads/2015/03/57-Icon.jpg" />
<link rel="apple-touch-icon-precomposed" href="https://www.nursingreview.com.au/wp-content/uploads/2015/03/57-Icon.jpg" />

<meta name="generator" content="Powered by Buttons X - Powerful Button Builder for WordPress."/>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44698855-1', 'auto');
  ga('send', 'pageview');

</script>



<link rel="stylesheet" href="https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/main.css?v=1.0.001" type="text/css" media="all" />
</head>






<body id="top" class="single single-post postid-16333 single-format-standard">






	<div class="background-cover"></div>






	<div class="wrapper layout-2c">



		


		<div class="top-nav fade-in animated1 head_brnews">



			<div class="container">



				<div class="search-block">



					<form method="get" id="searchform" action="https://www.nursingreview.com.au/">



						<button class="search-button" type="submit" value="Search"></button>	



						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />



					</form>



				</div><!-- .search-block /-->



						<div class="social-icons icon_flat">
			</div>




				



					
	<div class="breaking-news">
		<span>Don't Miss</span>
				
					<ul>
							<li><a href="https://www.nursingreview.com.au/2017/02/managers-and-student-nurses-at-odds-over-smartphone-use-study/" title="Managers and student nurses at odds over smartphone use: study">Managers and student nurses at odds over smartphone use: study</a></li>
							<li><a href="https://www.nursingreview.com.au/2017/02/the-commonwealth-and-west-australian-governments-have-finally-signed-a-bilateral-agreement-for-the-state-to-run-the-national-disability-insurance-scheme-west-australians-with-a-disability-will-be-abl/" title="WA to finally get NDIS after deal struck">WA to finally get NDIS after deal struck</a></li>
							<li><a href="https://www.nursingreview.com.au/2017/02/heading-in-football-causes-concussion-study/" title="Heading in football causes concussion: study">Heading in football causes concussion: study</a></li>
							<li><a href="https://www.nursingreview.com.au/2017/02/the-invisible-threat-thunderstorm-asthma/" title="The invisible threat: thunderstorm asthma">The invisible threat: thunderstorm asthma</a></li>
							<li><a href="https://www.nursingreview.com.au/2017/02/mental-health-spending-tops-8-5-billion/" title="Mental health spending tops $8.5 billion">Mental health spending tops $8.5 billion</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->


				






			</div>



		</div><!-- .top-menu /-->



				







		<div class="container">	



		<header id="theme-header">



        <div class="ads-top">					<!-- AdSpeed.com Serving Code 7.9.5 for [Zone] NR Leaderboard - 940x90 [Any Dimension] -->
<script type="text/javascript" src="https://g.adspeed.net/ad.php?do=js&amp;zid=46565&amp;wd=-1&amp;ht=-1&amp;target=_top&amp;noerror=1"></script>
<!-- AdSpeed.com End -->				</div>


		<div class="header-content fade-in animated1">




			<div class="logo">



			<h2>





				


				<a title="Nursing Review" href="https://www.nursingreview.com.au/">



					<img src="https://www.nursingreview.com.au/wp-content/uploads/2015/03/nr_logo.jpg" alt="Nursing Review" /><strong>Nursing Review Nursing magazine that covers news and resources for nurses in Australia</strong>



				</a>






			</h2>


			</div><!-- .logo /-->




			


			<div class="clear"></div>



		</div>	



		


		


		


			<nav id="main-nav" class="fade-in animated2">



				<div class="container">				



				<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-4101" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.nursingreview.com.au/category/news/">News</a></li>
<li id="menu-item-4102" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.nursingreview.com.au/category/industryreform/">Industry</a>
<ul class="sub-menu">
	<li id="menu-item-6192" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/opinion/">Opinion</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4104" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/specialty-focus/">Specialty</a></li>
<li id="menu-item-4098" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/clinical-practice/">Clinical</a></li>
<li id="menu-item-4106" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.nursingreview.com.au/category/workforce/">Workforce</a>
<ul class="sub-menu">
	<li id="menu-item-13813" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/legal-corner/">Legal Corner</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4105" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/technology/">Tech</a></li>
<li id="menu-item-6279" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Radio+TV</a>
<ul class="sub-menu">
	<li id="menu-item-6189" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/radiotv/news-radiotv/">News</a></li>
	<li id="menu-item-6190" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/news-in-60-seconds/">News in 60 Seconds</a></li>
	<li id="menu-item-6191" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/radiotv/opinion-radio-tv/">Opinion</a></li>
	<li id="menu-item-5297" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/radiotv/podcasts/">Podcasts</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-7111" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="https://www.nursingreview.com.au/subscribe-to-nursing-review/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-7409" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.nursingreview.com.au/subscribe-to-nursing-review/">Subscribe now</a></li>
	<li id="menu-item-6964" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.nursingreview.com.au/subscribe-to-weekly-email-alerts/">Sign up for email alerts</a></li>
	<li id="menu-item-6965" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.nursingreview.com.au/free-1-month/">Free 1 month trial</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4108" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.nursingreview.com.au/advertise/">Advertise</a></li>
</ul></div>


				</div>



			</nav><!-- .main-nav /-->



		</header><!-- #header /-->



	






	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.nursingreview.com.au"><i class="tieicon-home"></i>Home</a></span> | <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.nursingreview.com.au/category/news/">News</a></span> | <span class="current">Heading in football causes concussion: study</span></div>		
		
				
				
		
		
		
				<article id="post-16333" class="post-16333 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-top-stories">
					
							<div class="single-post-thumb">
			 <img width="620" height="330" src="https://www.nursingreview.com.au/wp-content/uploads/2017/02/Header.jpg" class="attachment-slider size-slider wp-post-image" alt="Header" srcset="https://www.nursingreview.com.au/wp-content/uploads/2017/02/Header.jpg 620w, https://www.nursingreview.com.au/wp-content/uploads/2017/02/Header-300x160.jpg 300w, https://www.nursingreview.com.au/wp-content/uploads/2017/02/Header-600x319.jpg 600w" sizes="(max-width: 620px) 100vw, 620px" /> 
		</div>
				
	

						<div class="post-inner">
						
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Heading in football causes concussion: study</span></h1>

										
<p class="post-meta">
		
	<span class="post-meta-author">By:  <a href="https://www.nursingreview.com.au/author/patrickavenell/" title="">PAA </a></span>
	
	<span class="post-cats">in  <a href="https://www.nursingreview.com.au/category/news/" rel="category tag">News</a>, <a href="https://www.nursingreview.com.au/category/top-stories/" rel="category tag">Top Stories</a></span>
	
		
	 <span class="tie-date">February 2, 2017</span>	
	<span class="post-comments"><a href="https://www.nursingreview.com.au/2017/02/heading-in-football-causes-concussion-study/#respond">0</a></span>
</p>
<div class="clear"></div>
	

							</header>

							<div class="entry">
								
								<strong>
									<div class="pf-content"><p>Headers have been confirmed as a cause of concussion among footballers, contrary to earlier findings. A US study found that soccer players who headed the ball a lot were three times more likely to suffer concussion symptoms than those who did not.</p>								</strong>
	
								<p style="color: red;">
								Please login below to view content or <a href="/membership-option-page/">register</a> for a 4 week FREE Trial.
								</p>
                                <h3>Membership Login</h3><div class="ws-plugin--s2member-pro-login-widget">
<form method="post" action="https://www.nursingreview.com.au/wp-login.php" class="ws-plugin--s2member-pro-login-widget-form">
<div class="ws-plugin--s2member-pro-login-widget-username">
<label for="ws-plugin--s2member-pro-login-widget-username">Username:</label><br />
<input type="text" name="log" id="ws-plugin--s2member-pro-login-widget-username" class="form-control" title="Username" />
</div>
<div class="ws-plugin--s2member-pro-login-widget-password">
<label for="ws-plugin--s2member-pro-login-widget-password">Password:</label><br />
<input type="password" name="pwd" id="ws-plugin--s2member-pro-login-widget-password" class="form-control" title="Password" />
</div>
<div class="ws-plugin--s2member-pro-login-widget-lost-password">
<a href="https://www.nursingreview.com.au/membership-option-page/" tabindex="-1">signup now</a> | <a href="https://www.nursingreview.com.au/wp-login.php?action=lostpassword" tabindex="-1">forgot password?</a>
</div>
<div class="ws-plugin--s2member-pro-login-widget-remember-me">
<label><input type="checkbox" name="rememberme" value="forever" />Remember Me</label>
</div>
<div class="ws-plugin--s2member-pro-login-widget-submit">
<input type="hidden" name="redirect_to" value="/2017/02/heading-in-football-causes-concussion-study/" />
<input type="hidden" name="redirect_to_automatic" value="1" />
<input type="submit" class="btn btn-primary" value="Log Me In" />
</div>
</form>
<div class="ws-plugin--s2member-pro-login-widget-code">
</div>
<div style="clear:both;"></div>
</div>
 
							
							</div>

				</article><!-- #post -->

		

		

	</div><!-- .content -->

</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-13" class="widget widget_text"><div class="widget-top"><h4>Login</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><h3>Membership Login</h3><div class="ws-plugin--s2member-pro-login-widget">
<form method="post" action="https://www.nursingreview.com.au/wp-login.php" class="ws-plugin--s2member-pro-login-widget-form">
<div class="ws-plugin--s2member-pro-login-widget-username">
<label for="ws-plugin--s2member-pro-login-widget-username">Username:</label><br />
<input type="text" name="log" id="ws-plugin--s2member-pro-login-widget-username" class="form-control" title="Username" />
</div>
<div class="ws-plugin--s2member-pro-login-widget-password">
<label for="ws-plugin--s2member-pro-login-widget-password">Password:</label><br />
<input type="password" name="pwd" id="ws-plugin--s2member-pro-login-widget-password" class="form-control" title="Password" />
</div>
<div class="ws-plugin--s2member-pro-login-widget-lost-password">
<a href="https://www.nursingreview.com.au/membership-option-page/" tabindex="-1">signup now</a> | <a href="https://www.nursingreview.com.au/wp-login.php?action=lostpassword" tabindex="-1">forgot password?</a>
</div>
<div class="ws-plugin--s2member-pro-login-widget-remember-me">
<label><input type="checkbox" name="rememberme" value="forever" />Remember Me</label>
</div>
<div class="ws-plugin--s2member-pro-login-widget-submit">
<input type="submit" class="btn btn-primary" value="Log Me In" />
</div>
</form>
<div class="ws-plugin--s2member-pro-login-widget-code">
</div>
<div style="clear:both;"></div>
</div>
</div>
		</div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="ads300-250">
								<div class="ad-cell">
				<!-- AdSpeed.com Tag 8.0.2 for [Zone] NR Box 1 300x250 [Any Dimension] -->
<script type="text/javascript" src="https://g.adspeed.net/ad.php?do=js&zid=46561&oid=11177&wd=-1&ht=-1&target=_blank"></script>
<!-- AdSpeed.com End -->			</div>
				</div>
			<div id="ads300_250-widget-4" class="ads300-250">
								<div class="ad-cell">
				<!-- AdSpeed.com Tag 8.0.2 for [Zone] NR Box 2 - 300x250 [Any Dimension] -->
<script type="text/javascript" src="https://g.adspeed.net/ad.php?do=js&zid=74219&oid=11177&wd=-1&ht=-1&target=_blank"></script>
<!-- AdSpeed.com End -->			</div>
				</div>
			<div id="ads300_250-widget-8" class="ads300-250">
								<div class="ad-cell">
				<!-- AdSpeed.com Tag 8.0.2 for [Zone] NR Box 3 - 300x250 [Any Dimension] -->
<script type="text/javascript" src="https://g.adspeed.net/ad.php?do=js&zid=46563&oid=11177&wd=-1&ht=-1&target=_blank"></script>
<!-- AdSpeed.com End -->			</div>
				</div>
			<div id="ads300_250-widget-11" class="ads300-250">
							</div>
	<div id="sfmsb_settings-2" class="widget sfmsb_widget"><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-circle 55 sfmsb-horizontal"><div class="widget-top"><h4>CONNECT WITH US</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a target="_blank" href="https://twitter.com/NursingReviewAU%20"><span class="sfmsb-icon-twitter sfmsb-circle" style="color:#55acee;font-size:55px;" data-color="#55acee"></span></a><a target="_blank" href="https://www.facebook.com/pages/Nursing-Review/135021976687706"><span class="sfmsb-icon-facebook sfmsb-circle" style="color:#3a5795;font-size:55px;" data-color="#3a5795"></span></a><a target="_blank" href="https://www.google.com/+NursingreviewAu"><span class="sfmsb-icon-googleplus sfmsb-circle" style="color:#d73d32;font-size:55px;" data-color="#d73d32"></span></a><a target="_blank" href="https://www.linkedin.com/company/nursing-review"><span class="sfmsb-icon-linkedin sfmsb-circle" style="color:#0077b5;font-size:55px;" data-color="#0077b5"></span></a><a target="_blank" href="https://soundcloud.com/nursingreview"><span class="sfmsb-icon-soundcloud sfmsb-circle" style="color:#f6a46a;font-size:55px;" data-color="#f6a46a"></span></a><a target="_blank" href="https://itunes.apple.com/au/podcast/nursingreview/id1026301418?mt=2"><span class="sfmsb-icon-itunes sfmsb-circle" style="color:#d545e3;font-size:55px;" data-color="#d545e3"></span></a><a target="_blank" href="http://www.stitcher.com/s?fid=70961&#038;refid=stpr"><span class="sfmsb-icon-stitcher sfmsb-circle" style="color:#101010;font-size:55px;" data-color="#101010"></span></a><a target="_blank" href="http://tunein.com/radio/Nursing-Review-p772594/"><span class="sfmsb-icon-tunein sfmsb-circle" style="color:#2cb6a8;font-size:55px;" data-color="#2cb6a8"></span></a><div class="sfmsb-clearfix"></div></div></div></div><!-- .widget /--><div id="text-21" class="widget widget_text"><div class="widget-top"><h4>Read our latest eMag</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"></div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>
		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-2c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="nav_menu-5" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>About Us</h4></div>
						<div class="footer-widget-container"><div class="menu-footer-menu1-container"><ul id="menu-footer-menu1" class="menu"><li id="menu-item-6246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6246"><a href="https://www.nursingreview.com.au/contact-us/">Contact Us</a></li>
<li id="menu-item-6242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6242"><a href="https://www.nursingreview.com.au/advertise/">Advertise with us</a></li>
<li id="menu-item-6244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6244"><a href="https://www.nursingreview.com.au/subscribe-to-nursing-review/">Subscribe</a></li>
<li id="menu-item-16189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16189"><a href="https://www.nursingreview.com.au/editorial-guidelines/">Editorial guidelines</a></li>
<li id="menu-item-16190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16190"><a href="https://www.nursingreview.com.au/privacy/">Privacy policy</a></li>
<li id="menu-item-16191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16191"><a href="https://www.nursingreview.com.au/terms-conditions/">Terms of use</a></li>
</ul></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-23" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Subscribe to free weekly enewsletters</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><form method="post" action="http://oi.vresp.com?fid=7d5f97e117" target="vr_optin_popup" onsubmit="window.open( 'http://www.verticalresponse.com', 'vr_optin_popup', 'scrollbars=no,width=20' ); return true;" >

  <div style="font-family: verdana; font-size: 11px; width: 160px; border: 0px solid #000000">
    <label style="color: #FFFFFF;">Email Address:</label><br/>
    <input name="email_address" size="35" style="margin-top: 5px; border: 1px solid #999; padding: 3px;"/><br/>
    <input type="submit" value="Join Now" style="margin-top: 5px; border: 1px solid #999; padding: 3px;"/>
  </div>
</form></div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
			© Copyright 2017 <a href="http://www.apnedmedia.com.au/"style="text-decoration: underline" >APN Educational Media</a> All Rights Reserved. Registration on or use of this site constitutes acceptance of our <a href="https://www.nursingreview.com.au/terms-conditions/"style="text-decoration: underline" >Terms and Conditions</a> and  <a href="https://www.nursingreview.com.au/privacy/" style="text-decoration: underline">Privacy Policy</a>.
			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div style="display:none">
	</div>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-saz1jmf6g6zqk8sm-holder"></div><script>var saz1jmf6g6zqk8sm,saz1jmf6g6zqk8sm_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){saz1jmf6g6zqk8sm_poll(function(){if(window['om_loaded']){if(!saz1jmf6g6zqk8sm){saz1jmf6g6zqk8sm=new OptinMonsterApp();return saz1jmf6g6zqk8sm.init({u:"8556.430951",staging:0,dev:0,beta:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;saz1jmf6g6zqk8sm=new OptinMonsterApp();saz1jmf6g6zqk8sm.init({u:"8556.430951",staging:0,dev:0,beta:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.nursingreview.com.au\/2017\/02\/heading-in-football-causes-concussion-study\/":16333};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/02/heading-in-football-causes-concussion-study/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="https://www.nursingreview.com.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
	    <script type="text/javascript">var saz1jmf6g6zqk8sm_shortcode = true;</script>
	    <script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/js/tie-scripts.js?ver=4.5.6'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/plugins/buttons-x/assets/js/public/btnsx.min.js?ver=0.8.4'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=160120-160120-285573429'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'77027871',post:'16333',tz:'11',srv:'www.nursingreview.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '77027871', '16333' ]);
</script>
	    <script type="text/javascript">var omapi_localized = { ajax: 'https://www.nursingreview.com.au/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '2e6a99699d' };</script>
	    </body>
</html>