


<!DOCTYPE html>



<html lang="en-US" prefix="og: http://ogp.me/ns#">



<head>



<meta charset="UTF-8" />



<title>Finding out what matters most to residents of aged care | Nursing Review</title>



<link rel="profile" href="http://gmpg.org/xfn/11" />



<link rel="pingback" href="https://www.nursingreview.com.au/xmlrpc.php" />



<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nursing Review &raquo; Feed" href="https://www.nursingreview.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nursing Review &raquo; Comments Feed" href="https://www.nursingreview.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nursing Review &raquo; Finding out what matters most to residents of aged care Comments Feed" href="https://www.nursingreview.com.au/2021/02/finding-out-what-matters-most-to-residents-of-aged-care/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nursingreview.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.nursingreview.com.au/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nursingreview.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.nursingreview.com.au/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nursingreview.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nursingreview.com.au/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.nursingreview.com.au/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css'  href='https://www.nursingreview.com.au/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='https://www.nursingreview.com.au/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-facets-css'  href='https://www.nursingreview.com.au/wp-content/plugins/elasticpress/dist/css/facets-styles.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='btnsx-css'  href='https://www.nursingreview.com.au/wp-content/plugins/buttons-x/assets/css/common/button.min.css?ver=0.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='https://www.nursingreview.com.au/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=210208-210208-3329804030' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js?ver=3.3.3'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://www.nursingreview.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nursingreview.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nursingreview.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='COVID vaccine: government releases training, reveals proof of vaccination certificates' href='https://www.nursingreview.com.au/2021/02/covid-vaccine-government-releases-training-reveals-proof-of-vaccination-certificates/' />
<link rel='next' title='Nurse crawls from car wreck, still makes her shift' href='https://www.nursingreview.com.au/2021/02/nurse-crawls-from-car-wreck-still-makes-her-shift/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.nursingreview.com.au/2021/02/finding-out-what-matters-most-to-residents-of-aged-care/" />
<link rel='shortlink' href='https://www.nursingreview.com.au/?p=27766' />
<link rel="alternate" type="application/json+oembed" href="https://www.nursingreview.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nursingreview.com.au%2F2021%2F02%2Ffinding-out-what-matters-most-to-residents-of-aged-care%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nursingreview.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nursingreview.com.au%2F2021%2F02%2Ffinding-out-what-matters-most-to-residents-of-aged-care%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.nursingreview.com.au/wp-content/uploads/2015/03/favicon.ico" title="Favicon" /><meta property="og:title" content="Finding out what matters most to residents of aged care"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
Researchers from Macquarie University have identified the three most important care needs to people..."/>
<meta property="og:url" content="https://www.nursingreview.com.au/2021/02/finding-out-what-matters-most-to-residents-of-aged-care/"/>
<meta property="og:site_name" content="Nursing Review"/>
<meta property="og:image" content="https://www.nursingreview.com.au/wp-content/uploads/2021/02/playing-hand-620x330-1.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/js/html5.js"></script>
<script src="https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"https://www.nursingreview.com.au/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{
background-color:#ffffff !important; 
background-image: url('https://www.nursingreview.com.au/wp-content/uploads/2016/04/NewNR3.png') !important; 
background-repeat:repeat !important; 
background-position:center center !important; 
}

body{
	font-family: 'Open Sans';
	color :#4a4a4a !important;
	font-size : 12px !important;
}

.logo h1 a, .logo h2 a{
	font-family: 'Open Sans';
}

.logo span{
	font-family: 'Open Sans';
	font-size : 11px !important;
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-family: 'Open Sans';
	font-size : 10px !important;
}

#main-nav, #main-nav ul li a{
	font-family: 'Open Sans';
	font-size : 12px !important;
	font-weight: 600 !important;
}

.page-title{
	font-family: 'Open Sans';
	color :#663399 !important;
	font-size : 18px !important;
	font-weight: bold !important;
}

.post-title{
	font-family: 'Open Sans';
	font-size : 18px !important;
	font-weight: bolder !important;
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Open Sans';
	color :#4a4a4a !important;
	font-size : 14px !important;
	font-weight: bold !important;
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'Open Sans';
	color :#4a4a4a !important;
	font-size : 12px !important;
	font-weight: bold !important;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Open Sans';
	font-size : 16px !important;
	font-weight: bold !important;
}

p.post-meta, p.post-meta a{
	font-family: 'Open Sans';
}

body.single .entry, body.page .entry{
	font-family: 'Open Sans';
	color :#4a4a4a !important;
	font-size : 13px !important;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Open Sans';
	color :#4a4a4a !important;
	font-weight: bolder !important;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'Open Sans';
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-family: 'Open Sans';
	font-size : 14px !important;
	font-weight: bold !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale {
		background-color:#ee3896 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ee3896 !important;}
	#main-nav,.top-nav {border-bottom-color: #ee3896;}
	.cat-box , .footer-bottom .container{border-top-color: #ee3896;}
a:hover {
	color: #5ea3d8;	}
::-moz-selection { background: #ff0088;}
::selection { background: #ff0088; }
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #ffffff !important;	}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #5ea3d8 !important;	}
#main-nav ul li.current-menu-item a  {
	color: #ffffff !important;	}

body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #5ea3d8;	}
footer a:hover {color: #5ea3d8 !important;}
.first-news .post-thumbnail { width: 300px; }
.search-block #s {width:190px;}
.ei-title h3, .slider-caption p{display: none;}
.entry table {
	background: none;	
	border-color: #ffffff;
        border-width: 0px;
}
.img.centered, img.aligncenter, img.alignright, img.alignleft{ border:0 none;}

</style> 
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.nursingreview.com.au/wp-content/uploads/2015/03/1200r-Icon-300x300.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.nursingreview.com.au/wp-content/uploads/2015/03/1200r-Icon-300x300.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.nursingreview.com.au/wp-content/uploads/2015/03/57-Icon.jpg" />
<link rel="apple-touch-icon-precomposed" href="https://www.nursingreview.com.au/wp-content/uploads/2015/03/57-Icon.jpg" />

<meta name="generator" content="Powered by Buttons X - Powerful Button Builder for WordPress."/>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44698855-1', 'auto');
  ga('send', 'pageview');

</script>



<link rel="stylesheet" href="https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/main.css?v=1.0.002" type="text/css" media="all" />
</head>






<body id="top" class="post-template-default single single-post postid-27766 single-format-standard jarida">






	<div class="background-cover"></div>






	<div class="wrapper layout-2c">



		


		<div class="top-nav fade-in animated1 head_brnews">



			<div class="container">



				<div class="search-block">



					<form method="get" id="searchform" action="https://www.nursingreview.com.au/">



						<button class="search-button" type="submit" value="Search"></button>	



						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />



					</form>



				</div><!-- .search-block /-->



						<div class="social-icons icon_flat">
			</div>




				



					
	<div class="breaking-news">
		<span>Don't Miss</span>
				
					<ul>
							<li><a href="https://www.nursingreview.com.au/2021/02/astrazeneca-becomes-second-covid-vaccine-to-get-tga-approval/" title="AstraZeneca becomes second COVID vaccine to get TGA approval">AstraZeneca becomes second COVID vaccine to get TGA approval</a></li>
							<li><a href="https://www.nursingreview.com.au/2021/02/aussie-nurses-receive-international-honours/" title="Aussie nurses receive international honours">Aussie nurses receive international honours</a></li>
							<li><a href="https://www.nursingreview.com.au/2021/02/nurses-set-new-mums-on-the-right-path-through-the-righthome-program/" title="Nurses set new mums on the right path through the right@home program">Nurses set new mums on the right path through the <span class="__cf_email__" data-cfemail="40322927283400282f2d25">[email&#160;protected]</span> program</a></li>
							<li><a href="https://www.nursingreview.com.au/2021/02/nurse-crawls-from-car-wreck-still-makes-her-shift/" title="Nurse crawls from car wreck, still makes her shift">Nurse crawls from car wreck, still makes her shift</a></li>
							<li><a href="https://www.nursingreview.com.au/2021/02/finding-out-what-matters-most-to-residents-of-aged-care/" title="Finding out what matters most to residents of aged care">Finding out what matters most to residents of aged care</a></li>
						</ul>
					
						<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->


				






			</div>



		</div><!-- .top-menu /-->



				







		<div class="container">	



		<header id="theme-header">



        


		<div class="header-content fade-in animated1">




			<div class="logo">



			<h2>





				


				<a title="Nursing Review" href="https://www.nursingreview.com.au/">



					<img src="https://www.nursingreview.com.au/wp-content/uploads/2015/03/nr_logo.jpg" alt="Nursing Review" /><strong>Nursing Review The latest in heathcare news for nurses</strong>



				</a>






			</h2>


			</div><!-- .logo /-->




			


			<div class="clear"></div>



		</div>	



		


		


		


			<nav id="main-nav" class="fade-in animated2">



				<div class="container">				



				<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-4101" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/news/">News</a></li>
<li id="menu-item-4102" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://www.nursingreview.com.au/category/industryreform/">Industry</a>
<ul class="sub-menu">
	<li id="menu-item-6192" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/opinion/">Opinion</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4104" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/specialty-focus/">Specialty</a></li>
<li id="menu-item-4098" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/clinical-practice/">Clinical</a></li>
<li id="menu-item-4106" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.nursingreview.com.au/category/workforce/">Workforce</a>
<ul class="sub-menu">
	<li id="menu-item-13813" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/legal-corner/">Legal Corner</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4105" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/technology/">Tech</a></li>
<li id="menu-item-6279" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Radio+TV</a>
<ul class="sub-menu">
	<li id="menu-item-6189" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/radiotv/news-radiotv/">News</a></li>
	<li id="menu-item-6190" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/news-in-60-seconds/">News in 60 Seconds</a></li>
	<li id="menu-item-6191" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/radiotv/opinion-radio-tv/">Opinion</a></li>
	<li id="menu-item-5297" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/radiotv/podcasts/">Podcasts</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-7111" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="https://www.nursingreview.com.au/subscribe-to-nursing-review/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-7409" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.nursingreview.com.au/subscribe-to-nursing-review/">Subscribe now</a></li>
	<li id="menu-item-6964" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.nursingreview.com.au/subscribe-to-weekly-email-alerts/">Sign up for email alerts</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4108" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.nursingreview.com.au/advertise/">Advertise</a></li>
<li id="menu-item-24062" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.nursingreview.com.au/jobs/">Jobs</a></li>
</ul></div>


				</div>



			</nav><!-- .main-nav /-->



		</header><!-- #header /-->



	






	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.nursingreview.com.au"><i class="tieicon-home"></i>Home</a></span> | <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.nursingreview.com.au/category/industryreform/">Industry &amp; Reform</a></span> | <span class="current">Finding out what matters most to residents of aged care</span></div>		
		
				
				
		
		
													<article id="post-27766" class="post-27766 post type-post status-publish format-standard has-post-thumbnail hentry category-industryreform category-top-stories">
					
										<div class="single-post-thumb">
			 <img width="620" height="330" src="https://www.nursingreview.com.au/wp-content/uploads/2021/02/playing-hand-620x330-1.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.nursingreview.com.au/wp-content/uploads/2021/02/playing-hand-620x330-1.jpg 620w, https://www.nursingreview.com.au/wp-content/uploads/2021/02/playing-hand-620x330-1-300x160.jpg 300w, https://www.nursingreview.com.au/wp-content/uploads/2021/02/playing-hand-620x330-1-600x319.jpg 600w" sizes="(max-width: 620px) 100vw, 620px" /> 
		</div>
				
	
			
									<div class="post-inner">
									
										<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Finding out what matters most to residents of aged care</span></h1>
			
													
<p class="post-meta">
		
	<span class="post-meta-author">By:  <a href="https://www.nursingreview.com.au/author/dallas/" title="">Conor Burke </a></span>
	
	<span class="post-cats">in  <a href="https://www.nursingreview.com.au/category/industryreform/" rel="category tag">Industry &amp; Reform</a>, <a href="https://www.nursingreview.com.au/category/top-stories/" rel="category tag">Top Stories</a></span>
	
		
	 <span class="tie-date">February 16, 2021</span>	
	<span class="post-comments"><a href="https://www.nursingreview.com.au/2021/02/finding-out-what-matters-most-to-residents-of-aged-care/#respond">0</a></span>
</p>
<div class="clear"></div>
	
			
										</header>
			
										<div class="entry">
											
											<strong>
												
<p>Researchers from Macquarie University have identified the three most important care needs to people living in residential aged care.</p>											</strong>
				
											<p style="color: red;">
											Please login below to view content or <a href="/membership-option-page/">register</a> for a 4 week FREE Trial.
											</p>
			                                <h3>Membership Login</h3><div class="ws-plugin--s2member-pro-login-widget">
<form method="post" action="https://www.nursingreview.com.au/wp-login.php" class="ws-plugin--s2member-pro-login-widget-form">
<div class="ws-plugin--s2member-pro-login-widget-username">
<label for="ws-plugin--s2member-pro-login-widget-username">Username or Email:</label><br />
<input type="text" name="log" id="ws-plugin--s2member-pro-login-widget-username" class="form-control" title="Username" />
</div>
<div class="ws-plugin--s2member-pro-login-widget-password">
<label for="ws-plugin--s2member-pro-login-widget-password">Password:</label><br />
<input type="password" name="pwd" id="ws-plugin--s2member-pro-login-widget-password" class="form-control" title="Password" />
</div>
<div class="ws-plugin--s2member-pro-login-widget-lost-password">
<a href="https://www.nursingreview.com.au/membership-option-page/" tabindex="-1">signup now</a> | <a href="https://www.nursingreview.com.au/wp-login.php?action=lostpassword" tabindex="-1">forgot password?</a>
</div>
<div class="ws-plugin--s2member-pro-login-widget-remember-me">
<label><input type="checkbox" name="rememberme" value="forever" />Remember Me</label>
</div>
<div class="ws-plugin--s2member-pro-login-widget-submit">
<input type="hidden" name="redirect_to" value="/2021/02/finding-out-what-matters-most-to-residents-of-aged-care/" />
<input type="hidden" name="redirect_to_automatic" value="1" />
<input type="submit" class="btn btn-primary" value="Log Me In" />
</div>
</form>
<div class="ws-plugin--s2member-pro-login-widget-code">
</div>
<div style="clear:both;"></div>
</div>
 


			                                <style type='text/css'>
												.newfooter{
													margin-top: 10px;
													border-top: 4px solid;
												}

												.newfooter img{
													float: left;
													margin-top: 10px;
												}

												.newfooter p{
													text-align: center;	
													padding: 4px !important;
												}

												.get_news{
													  font-size: 24px;
												}

												.receive_news{
													font-size: 14px;
													font-weight: 700;
													
												}

												.newfooter a{
												    background: #000;
												    color: #fff;
												    padding: 4px 14px;
												    border-radius: 8px;
												    text-transform: uppercase;
												}
												
												.newfooter a:hover { 
													background-color: #000 !important;
													color: #0099FF !important;
												}
											</style>

											<div class='fade-in animated4 newfooter'>
												<div class=''>
													<div>
														<img src='https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/images/APNED_Email.jpg'>
														<p class='get_news'>Get the news delivered straight to your inbox </p>
														<p class='receive_news'>Receive the top stories in our weekly newsletter <a href='/subscribe-to-weekly-email-alerts'>Sign up now</a></p>		
													</div>	
												</div>

											</div>

											<div class='clear'></div>
										
										</div>
			
							</article>
										
				

		

		

	</div><!-- .content -->

</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-13" class="widget widget_text"><div class="widget-top"><h4>Login</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><h3>Membership Login</h3><div class="ws-plugin--s2member-pro-login-widget">
<form method="post" action="https://www.nursingreview.com.au/wp-login.php" class="ws-plugin--s2member-pro-login-widget-form">
<div class="ws-plugin--s2member-pro-login-widget-username">
<label for="ws-plugin--s2member-pro-login-widget-username">Username or Email:</label><br />
<input type="text" name="log" id="ws-plugin--s2member-pro-login-widget-username" class="form-control" title="Username" />
</div>
<div class="ws-plugin--s2member-pro-login-widget-password">
<label for="ws-plugin--s2member-pro-login-widget-password">Password:</label><br />
<input type="password" name="pwd" id="ws-plugin--s2member-pro-login-widget-password" class="form-control" title="Password" />
</div>
<div class="ws-plugin--s2member-pro-login-widget-lost-password">
<a href="https://www.nursingreview.com.au/membership-option-page/" tabindex="-1">signup now</a> | <a href="https://www.nursingreview.com.au/wp-login.php?action=lostpassword" tabindex="-1">forgot password?</a>
</div>
<div class="ws-plugin--s2member-pro-login-widget-remember-me">
<label><input type="checkbox" name="rememberme" value="forever" />Remember Me</label>
</div>
<div class="ws-plugin--s2member-pro-login-widget-submit">
<input type="submit" class="btn btn-primary" value="Log Me In" />
</div>
</form>
<div class="ws-plugin--s2member-pro-login-widget-code">
</div>
<div style="clear:both;"></div>
</div>
</div>
		</div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="ads300-250">
								<div class="ad-cell">
				<!-- AdSpeed.com Tag 8.0.2 for [Zone] NR Box 1 300x250 [Any Dimension] -->
<script type="text/javascript" src="https://g.adspeed.net/ad.php?do=js&zid=46561&oid=11177&wd=-1&ht=-1&target=_blank"></script>
<!-- AdSpeed.com End -->			</div>
				</div>
			<div id="ads300_250-widget-8" class="ads300-250">
								<div class="ad-cell">
				<!-- AdSpeed.com Tag 8.0.2 for [Zone] NR Box 3 - 300x250 [Any Dimension] -->
<script type="text/javascript" src="https://g.adspeed.net/ad.php?do=js&zid=46563&oid=11177&wd=-1&ht=-1&target=_blank"></script>
<!-- AdSpeed.com End -->			</div>
				</div>
			<div id="ads300_250-widget-11" class="ads300-250">
							</div>
			<div id="ads300_250-widget-13" class="ads300-250">
								<div class="ad-cell">
				<!-- AdSpeed.com Tag 8.0.2 for [Zone] NR Box 5 - 300x250 [Any Dimension] -->
<script type="text/javascript" src="https://g.adspeed.net/ad.php?do=js&zid=96168&oid=11177&wd=-1&ht=-1&target=_blank"></script>
<!-- AdSpeed.com End -->			</div>
				</div>
	<div id="ads300_600-widget-2" class="widget ads300_600-widget"><div class="widget-top"><h4>Listen to our Podcast</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-600">
								<div class="ad-cell">
				<!-- AdSpeed.com Tag 8.0.2 for [Ad] NR Podcast 300x300 -->
<script type="text/javascript" src="https://g.adspeed.net/ad.php?do=js&aid=562410&oid=11177&wd=300&ht=300&target=_blank"></script>
<noscript><iframe width="300" height="300" src="https://g.adspeed.net/ad.php?do=html&aid=562410&oid=11177&wd=300&ht=300&target=_blank" frameborder="0" scrolling="no" allowtransparency="true" hspace="0" vspace="0"><a href="https://g.adspeed.net/ad.php?do=clk&aid=562410&oid=11177&wd=300&ht=300&pair=as" target="_blank"><img style="border:0;max-width:100%;height:auto;" src="https://g.adspeed.net/ad.php?do=img&aid=562410&oid=11177&wd=300&ht=300&pair=as" alt="i" width="300" height="300"/></a></iframe>
</noscript><!-- AdSpeed.com End -->			</div>
				</div>
	</div></div><!-- .widget /--><div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>Recent Posts		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://www.nursingreview.com.au/2021/02/astrazeneca-becomes-second-covid-vaccine-to-get-tga-approval/" title="Permalink to AstraZeneca becomes second COVID vaccine to get TGA approval" rel="bookmark"><img width="70" height="70" src="https://www.nursingreview.com.au/wp-content/uploads/2021/02/Jab4-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.nursingreview.com.au/wp-content/uploads/2021/02/Jab4-70x70.jpg 70w, https://www.nursingreview.com.au/wp-content/uploads/2021/02/Jab4-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.nursingreview.com.au/2021/02/astrazeneca-becomes-second-covid-vaccine-to-get-tga-approval/">AstraZeneca becomes second COVID vaccine to get TGA approval</a></h3>
	 <span class="date"><span class="tie-date">February 16, 2021</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.nursingreview.com.au/2021/02/aussie-nurses-receive-international-honours/" title="Permalink to Aussie nurses receive international honours" rel="bookmark"><img width="70" height="70" src="https://www.nursingreview.com.au/wp-content/uploads/2021/02/Nurse-of-year-CM-holliday-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.nursingreview.com.au/wp-content/uploads/2021/02/Nurse-of-year-CM-holliday-70x70.jpg 70w, https://www.nursingreview.com.au/wp-content/uploads/2021/02/Nurse-of-year-CM-holliday-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.nursingreview.com.au/2021/02/aussie-nurses-receive-international-honours/">Aussie nurses receive international honours</a></h3>
	 <span class="date"><span class="tie-date">February 16, 2021</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.nursingreview.com.au/2021/02/nurses-set-new-mums-on-the-right-path-through-the-righthome-program/" title="Permalink to Nurses set new mums on the right path through the right@home program" rel="bookmark"><img width="70" height="70" src="https://www.nursingreview.com.au/wp-content/uploads/2021/02/right@home-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.nursingreview.com.au/wp-content/uploads/2021/02/right@home-70x70.jpg 70w, https://www.nursingreview.com.au/wp-content/uploads/2021/02/right@home-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.nursingreview.com.au/2021/02/nurses-set-new-mums-on-the-right-path-through-the-righthome-program/">Nurses set new mums on the right path through the <span class="__cf_email__" data-cfemail="e19388868995a1898e8c84">[email&#160;protected]</span> program</a></h3>
	 <span class="date"><span class="tie-date">February 16, 2021</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.nursingreview.com.au/2021/02/nurse-crawls-from-car-wreck-still-makes-her-shift/" title="Permalink to Nurse crawls from car wreck, still makes her shift" rel="bookmark"><img width="70" height="70" src="https://www.nursingreview.com.au/wp-content/uploads/2021/02/FORT-WORTH-WRECK-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.nursingreview.com.au/wp-content/uploads/2021/02/FORT-WORTH-WRECK-1-70x70.jpg 70w, https://www.nursingreview.com.au/wp-content/uploads/2021/02/FORT-WORTH-WRECK-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.nursingreview.com.au/2021/02/nurse-crawls-from-car-wreck-still-makes-her-shift/">Nurse crawls from car wreck, still makes her shift</a></h3>
	 <span class="date"><span class="tie-date">February 16, 2021</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.nursingreview.com.au/2021/02/finding-out-what-matters-most-to-residents-of-aged-care/" title="Permalink to Finding out what matters most to residents of aged care" rel="bookmark"><img width="70" height="70" src="https://www.nursingreview.com.au/wp-content/uploads/2021/02/playing-hand-620x330-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.nursingreview.com.au/wp-content/uploads/2021/02/playing-hand-620x330-1-70x70.jpg 70w, https://www.nursingreview.com.au/wp-content/uploads/2021/02/playing-hand-620x330-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.nursingreview.com.au/2021/02/finding-out-what-matters-most-to-residents-of-aged-care/">Finding out what matters most to residents of aged care</a></h3>
	 <span class="date"><span class="tie-date">February 16, 2021</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->
			
			<div id="sfmsb_settings-2" class="widget sfmsb_widget"><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-circle 25 sfmsb-horizontal"><div class="widget-top"><h4>CONNECT WITH US</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a target="_blank" href="https://twitter.com/NursingReviewAU"><span class="sfmsb-icon-twitter sfmsb-circle" style="color:#55acee;font-size:25px;" data-color="#55acee"></span></a><a target="_blank" href="https://www.facebook.com/pages/Nursing-Review/135021976687706"><span class="sfmsb-icon-facebook sfmsb-circle" style="color:#3a5795;font-size:25px;" data-color="#3a5795"></span></a><a target="_blank" href="https://www.google.com/+NursingreviewAu"><span class="sfmsb-icon-googleplus sfmsb-circle" style="color:#d73d32;font-size:25px;" data-color="#d73d32"></span></a><a target="_blank" href="https://www.linkedin.com/company/nursing-review"><span class="sfmsb-icon-linkedin sfmsb-circle" style="color:#0077b5;font-size:25px;" data-color="#0077b5"></span></a><a target="_blank" href="https://soundcloud.com/nursingreview"><span class="sfmsb-icon-soundcloud sfmsb-circle" style="color:#f6a46a;font-size:25px;" data-color="#f6a46a"></span></a><a target="_blank" href="https://itunes.apple.com/au/podcast/nursingreview/id1026301418?mt=2"><span class="sfmsb-icon-itunes sfmsb-circle" style="color:#d545e3;font-size:25px;" data-color="#d545e3"></span></a><a target="_blank" href="http://www.stitcher.com/s?fid=70961&#038;refid=stpr"><span class="sfmsb-icon-stitcher sfmsb-circle" style="color:#101010;font-size:25px;" data-color="#101010"></span></a><a target="_blank" href="http://tunein.com/radio/Nursing-Review-p772594/"><span class="sfmsb-icon-tunein sfmsb-circle" style="color:#2cb6a8;font-size:25px;" data-color="#2cb6a8"></span></a><div class="sfmsb-clearfix"></div></div></div></div><!-- .widget /--><div id="text-21" class="widget widget_text"><div class="widget-top"><h4>Read our latest eMag</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a id="joomag-embed-787a2120-7e3c-4052-a024-679e5e6ec440" href="https://view.joomag.com/nursing-review-issue-1-january-february-2021/0336048001612316378" target="_blank" rel="noopener noreferrer"><img style="width:300px;" title="Nursing Review Issue 1 January - February 2021" alt="Nursing Review Issue 1 January - February 2021" src="https://www.joomag.com/Frontend/embed/cover/issue_cover.php?UID=0336048001612316378" /></a>

<p></p>
<!-- Buttons X - Start -->
<style type="text/css" scoped>/*21627-start*/
#btnsx-21627{width:280px;height:41px;margin-top:0px;margin-bottom:0px;margin-left:0px;margin-right:0px;padding-top:8px;padding-bottom:8px;padding-left:8px;padding-right:8px;}
#btnsx-21627 .btnsx-text-primary{font-size:17px;line-height:17px;font-style:normal;color:#ffffff;padding-top:12px;padding-bottom:13px;padding-left:18px;padding-right:18px;}
#btnsx-21627:hover .btnsx-text-primary{color:#777;}
#btnsx-21627{background-color:#dd3333!important;}
#btnsx-21627:hover{background-color:#e8e8e8!important;}
#btnsx-21627{border-top-width:0px;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-style:none;border-top-left-radius:0px;border-top-right-radius:0px;border-bottom-left-radius:0px;border-bottom-right-radius:0px;}
#btnsx-21627:hover{border-top-width:0px;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-style:none;border-top-left-radius:0px;border-top-right-radius:0px;border-bottom-left-radius:0px;border-bottom-right-radius:0px;}
#btnsx-21627{-webkit-box-shadow:none;box-shadow:none;}
#btnsx-21627:hover{-webkit-box-shadow:none;box-shadow:none;}
/*21627-end*/
</style>
<a href="https://www.nursingreview.com.au/2018/07/emag-archive/" id="btnsx-21627" target="_self" class="btnsx-btn" rel="noopener noreferrer">
	<span class="btnsx-text-primary ">eMag archive</span></a>

<!-- Buttons X - End -->

</div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>
		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="narrow-wide-2c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="nav_menu-5" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>About Us</h4></div>
						<div class="footer-widget-container"><div class="menu-footer-menu1-container"><ul id="menu-footer-menu1" class="menu"><li id="menu-item-6246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6246"><a href="https://www.nursingreview.com.au/contact-us/">Contact Us</a></li>
<li id="menu-item-6242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6242"><a href="https://www.nursingreview.com.au/advertise/">Advertise with us</a></li>
<li id="menu-item-6244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6244"><a href="https://www.nursingreview.com.au/subscribe-to-nursing-review/">Subscribe</a></li>
<li id="menu-item-16189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16189"><a href="https://www.nursingreview.com.au/editorial-guidelines/">Editorial guidelines</a></li>
<li id="menu-item-16190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16190"><a href="https://www.nursingreview.com.au/privacy/">Privacy policy</a></li>
<li id="menu-item-16191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16191"><a href="https://www.nursingreview.com.au/terms-conditions/">Terms of use</a></li>
</ul></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-23" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Subscribe to enewsletters</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><!-- Web Form Code -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="JavaScript" type="text/javascript" charset="utf-8" src="https://apneducationalmedia.writemsg.com/em/forms/subscribe.php?db=405186&amp;s=138082&amp;a=69209&amp;k=5b9296d&amp;emb=1"></script></div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
			© Copyright 2021 <a href="http://www.apnedmedia.com.au/"style="text-decoration: underline" >APN Educational Media</a> All Rights Reserved. Registration on or use of this site constitutes acceptance of our <a href="https://www.nursingreview.com.au/terms-conditions/"style="text-decoration: underline" >Terms and Conditions</a> and  <a href="https://www.nursingreview.com.au/privacy/" style="text-decoration: underline">Privacy Policy</a>.
			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<link rel='stylesheet' id='wp-job-manager-job-listings-css'  href='https://www.nursingreview.com.au/wp-content/plugins/wp-job-manager/assets/css/job-listings.css?ver=1.34.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nursingreview.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.nursingreview.com.au\/wp-admin\/admin-ajax.php","postID":"27766","nonce":"cd87ba1a8f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/js/tie-scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/plugins/elasticpress/dist/js/facets-script.min.js?ver=3.4'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/plugins/buttons-x/assets/js/public/btnsx.min.js?ver=0.8.6'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.nursingreview.com.au/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=210208-210208-3329804030'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
		<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":27766,"object_key":"post","object_type":"post","term_ids":[4,4535]};</script>
		
<div style="display:none">
	</div>

</body>
</html>