


<!DOCTYPE html>



<html lang="en-US" prefix="og: http://ogp.me/ns#">



<head>



<meta charset="UTF-8" />



<title>Shiftwork while caring for children source of guilt for nurses | Nursing Review</title>



<link rel="profile" href="http://gmpg.org/xfn/11" />



<link rel="pingback" href="https://www.nursingreview.com.au/xmlrpc.php" />



<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//a.optnmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nursing Review &raquo; Feed" href="https://www.nursingreview.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nursing Review &raquo; Comments Feed" href="https://www.nursingreview.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nursing Review &raquo; Shiftwork while caring for children source of guilt for nurses Comments Feed" href="https://www.nursingreview.com.au/2018/01/shiftwork-while-caring-for-children-source-of-guilt-for-nurses/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nursingreview.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.nursingreview.com.au/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nursingreview.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nursingreview.com.au/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.nursingreview.com.au/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css'  href='https://www.nursingreview.com.au/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='https://www.nursingreview.com.au/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='btnsx-css'  href='https://www.nursingreview.com.au/wp-content/plugins/buttons-x/assets/css/common/button.min.css?ver=0.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.nursingreview.com.au/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.nursingreview.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='https://www.nursingreview.com.au/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=160120-160120-2932018965' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js?ver=3.3.3'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmnstr.com/app/js/api.min.js?ver=1.1.6.1'></script>
<link rel='https://api.w.org/' href='https://www.nursingreview.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nursingreview.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nursingreview.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Do you know one of Australia&#8217;s best nurses?' href='https://www.nursingreview.com.au/2018/01/do-you-know-one-of-australias-best-nurses/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="https://www.nursingreview.com.au/2018/01/shiftwork-while-caring-for-children-source-of-guilt-for-nurses/" />
<link rel='shortlink' href='https://wp.me/p5dct1-58P' />
<link rel="alternate" type="application/json+oembed" href="https://www.nursingreview.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nursingreview.com.au%2F2018%2F01%2Fshiftwork-while-caring-for-children-source-of-guilt-for-nurses%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nursingreview.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nursingreview.com.au%2F2018%2F01%2Fshiftwork-while-caring-for-children-source-of-guilt-for-nurses%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel="shortcut icon" href="https://www.nursingreview.com.au/wp-content/uploads/2015/03/favicon.ico" title="Favicon" /><meta property="og:title" content="Shiftwork while caring for children source of guilt for nurses"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Nurses who have children and experience shiftwork may feel as though they’re not living up to societ..."/>
<meta property="og:url" content="https://www.nursingreview.com.au/2018/01/shiftwork-while-caring-for-children-source-of-guilt-for-nurses/"/>
<meta property="og:site_name" content="Nursing Review"/>
<meta property="og:image" content="https://www.nursingreview.com.au/wp-content/uploads/2018/01/Wall-clock.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/js/html5.js"></script>
<script src="https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"https://www.nursingreview.com.au/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">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</style> 
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.nursingreview.com.au/wp-content/uploads/2015/03/1200r-Icon-300x300.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.nursingreview.com.au/wp-content/uploads/2015/03/1200r-Icon-300x300.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.nursingreview.com.au/wp-content/uploads/2015/03/57-Icon.jpg" />
<link rel="apple-touch-icon-precomposed" href="https://www.nursingreview.com.au/wp-content/uploads/2015/03/57-Icon.jpg" />

<meta name="generator" content="Powered by Buttons X - Powerful Button Builder for WordPress."/>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44698855-1', 'auto');
  ga('send', 'pageview');

</script>



<link rel="stylesheet" href="https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/main.css?v=1.0.001" type="text/css" media="all" />
</head>






<body id="top" class="post-template-default single single-post postid-19767 single-format-standard">






	<div class="background-cover"></div>






	<div class="wrapper layout-2c">



		


		<div class="top-nav fade-in animated1 head_brnews">



			<div class="container">



				<div class="search-block">



					<form method="get" id="searchform" action="https://www.nursingreview.com.au/">



						<button class="search-button" type="submit" value="Search"></button>	



						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />



					</form>



				</div><!-- .search-block /-->



						<div class="social-icons icon_flat">
			</div>




				



					
	<div class="breaking-news">
		<span>Don't Miss</span>
				
					<ul>
							<li><a href="https://www.nursingreview.com.au/2018/01/shiftwork-while-caring-for-children-source-of-guilt-for-nurses/" title="Shiftwork while caring for children source of guilt for nurses">Shiftwork while caring for children source of guilt for nurses</a></li>
							<li><a href="https://www.nursingreview.com.au/2018/01/do-you-know-one-of-australias-best-nurses/" title="Do you know one of Australia&#8217;s best nurses?">Do you know one of Australia&#8217;s best nurses?</a></li>
							<li><a href="https://www.nursingreview.com.au/2017/12/clean-out-your-medicine-cabinets-but-do-so-safely-researchers/" title="Clean out your medicine cabinets but do so safely: researchers">Clean out your medicine cabinets but do so safely: researchers</a></li>
							<li><a href="https://www.nursingreview.com.au/2017/12/the-role-leaders-play-in-workplace-bullying-incivility/" title="The role leaders play in workplace bullying, incivility">The role leaders play in workplace bullying, incivility</a></li>
							<li><a href="https://www.nursingreview.com.au/2017/12/report-urges-transparency-in-health-system/" title="Report urges transparency in health system">Report urges transparency in health system</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->


				






			</div>



		</div><!-- .top-menu /-->



				







		<div class="container">	



		<header id="theme-header">



        


		<div class="header-content fade-in animated1">




			<div class="logo">



			<h2>





				


				<a title="Nursing Review" href="https://www.nursingreview.com.au/">



					<img src="https://www.nursingreview.com.au/wp-content/uploads/2015/03/nr_logo.jpg" alt="Nursing Review" /><strong>Nursing Review The latest in heathcare news for nurses</strong>



				</a>






			</h2>


			</div><!-- .logo /-->




			


			<div class="clear"></div>



		</div>	



		


		


		


			<nav id="main-nav" class="fade-in animated2">



				<div class="container">				



				<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-4101" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.nursingreview.com.au/category/news/">News</a></li>
<li id="menu-item-4102" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.nursingreview.com.au/category/industryreform/">Industry</a>
<ul class="sub-menu">
	<li id="menu-item-6192" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/opinion/">Opinion</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4104" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/specialty-focus/">Specialty</a></li>
<li id="menu-item-4098" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/clinical-practice/">Clinical</a></li>
<li id="menu-item-4106" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://www.nursingreview.com.au/category/workforce/">Workforce</a>
<ul class="sub-menu">
	<li id="menu-item-13813" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/legal-corner/">Legal Corner</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4105" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/technology/">Tech</a></li>
<li id="menu-item-6279" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Radio+TV</a>
<ul class="sub-menu">
	<li id="menu-item-6189" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/radiotv/news-radiotv/">News</a></li>
	<li id="menu-item-6190" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/news-in-60-seconds/">News in 60 Seconds</a></li>
	<li id="menu-item-6191" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/radiotv/opinion-radio-tv/">Opinion</a></li>
	<li id="menu-item-5297" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/radiotv/podcasts/">Podcasts</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-7111" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="https://www.nursingreview.com.au/subscribe-to-nursing-review/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-7409" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.nursingreview.com.au/subscribe-to-nursing-review/">Subscribe now</a></li>
	<li id="menu-item-6964" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.nursingreview.com.au/subscribe-to-weekly-email-alerts/">Sign up for email alerts</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4108" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.nursingreview.com.au/advertise/">Advertise</a></li>
</ul></div>


				</div>



			</nav><!-- .main-nav /-->



		</header><!-- #header /-->



	






	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.nursingreview.com.au"><i class="tieicon-home"></i>Home</a></span> | <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.nursingreview.com.au/category/news/">News</a></span> | <span class="current">Shiftwork while caring for children source of guilt for nurses</span></div>		
		
				
				
		
		
						<article class="post-listing post-19767 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-top-stories category-workforce">
					
							<div class="single-post-thumb">
			 <img width="620" height="330" src="https://www.nursingreview.com.au/wp-content/uploads/2018/01/Wall-clock.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.nursingreview.com.au/wp-content/uploads/2018/01/Wall-clock.jpg 620w, https://www.nursingreview.com.au/wp-content/uploads/2018/01/Wall-clock-300x160.jpg 300w, https://www.nursingreview.com.au/wp-content/uploads/2018/01/Wall-clock-600x319.jpg 600w" sizes="(max-width: 620px) 100vw, 620px" /> 
		</div>
				
	
			
					<div class="post-inner">

						<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Shiftwork while caring for children source of guilt for nurses</span></h1>
			
									
<p class="post-meta">
		
	<span class="post-meta-author">By:  <a href="https://www.nursingreview.com.au/author/dallas/" title="">Dallas Bastian </a></span>
	
	<span class="post-cats">in  <a href="https://www.nursingreview.com.au/category/news/" rel="category tag">News</a>, <a href="https://www.nursingreview.com.au/category/top-stories/" rel="category tag">Top Stories</a>, <a href="https://www.nursingreview.com.au/category/workforce/" rel="category tag">Workforce</a></span>
	
		
	 <span class="tie-date">January 17, 2018</span>	
	<span class="post-comments"><a href="https://www.nursingreview.com.au/2018/01/shiftwork-while-caring-for-children-source-of-guilt-for-nurses/#respond">0</a></span>
</p>
<div class="clear"></div>
	
				
							<div class="entry">

								
									<p>Nurses who have children and experience shiftwork may feel as though they’re not living up to society’s expectations of motherhood, a new study suggests.</p>
<p>RN Dr Annabel Matheson explored the implications of working shiftwork while caring for children to identify the implications of the two roles on women, their families and their nursing work.</p>
<p>Matheson interviewed 10 people with children who experienced shiftwork and found the conversations often centred on feelings of guilt and the idea of being a juggler.</p>
<p>“The theme of ‘Being Guilty’ centred on the women’s feeling of not being ‘enough’ in all the parts of their lives,” Matheson said. “That is, not being what they considered was the ‘the perfect mother’, as well as wife, and nursing shiftworker.</p>
<p>“Three sub-themes combined to constitute the major theme ‘Being Juggler’; these focused on the women’s management of the components of their lives, and the compromises they made to work and to care for their children and home."</p>
<p>Matheson said the findings suggest nursing education and nursing services need to provide clear guidelines of self-care when doing shiftwork.</p>
<p>“This education should include the impact of shiftwork on physiological (including sleep) and psychological health, as well as strategies to mediate the effects of shiftwork.</p>
<p>“Pre-service education of nurses about working shiftwork would be of value initially. Nursing services should also include shiftwork guidance components in workplace orientation programs, as well as in new graduate programs.”</p>
<strong>Do you have an idea for a story?</strong>  <br>Email <a href="/cdn-cgi/l/email-protection#aac1c3d8d9dec3cf84c9c2c6c5dac3c9c1c3eacbdac4cfce84c9c5c784cbdf"><span class="__cf_email__" data-cfemail="dcb7b5aeafa8b5b9f2bfb4b0b3acb5bfb7b59cbdacb2b9b8f2bfb3b1f2bda9">[email&#160;protected]</span></a><br><br><style type='text/css'>
	.newfooter{
		margin-top: 10px;
		border-top: 4px solid;
	}

	.newfooter img{
		float: left;
		margin-top: 10px;
	}

	.newfooter p{
		text-align: center;	
		padding: 4px !important;
	}

	.get_news{
		  font-size: 24px;
	}

	.receive_news{
		font-size: 14px;
		font-weight: 700;
		
	}

	.newfooter a{
	    background: #000;
	    color: #fff;
	    padding: 4px 14px;
	    border-radius: 8px;
	    text-transform: uppercase;
	}
	
	.newfooter a:hover { 
		background-color: #000;
		color: #fff;
	}
</style>

<div class='fade-in animated4 newfooter'>
	<div class=''>
		<div>
			<img src='https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/images/APNED_Email.jpg'>
			<p class='get_news'>Get the news delivered straight to your inbox </p>
			<p class='receive_news'>Receive the top stories in our weekly newsletter <a href='subscribe-to-weekly-email-alerts'>Sign up now</a></p>		
		</div>	
	</div>

</div>

<div class='clear'></div><div class="post-views post-19767 entry-meta">
			<span class="post-views-icon dashicons dashicons-visibility"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">3</span>
			</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-19767" class="share-facebook sd-button share-icon no-text" href="https://www.nursingreview.com.au/2018/01/shiftwork-while-caring-for-children-source-of-guilt-for-nurses/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-19767" class="share-twitter sd-button share-icon no-text" href="https://www.nursingreview.com.au/2018/01/shiftwork-while-caring-for-children-source-of-guilt-for-nurses/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-19767" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.nursingreview.com.au/2018/01/shiftwork-while-caring-for-children-source-of-guilt-for-nurses/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-19767" class="share-linkedin sd-button share-icon no-text" href="https://www.nursingreview.com.au/2018/01/shiftwork-while-caring-for-children-source-of-guilt-for-nurses/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.nursingreview.com.au/2018/01/shiftwork-while-caring-for-children-source-of-guilt-for-nurses/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.nursingreview.com.au/2018/01/shiftwork-while-caring-for-children-source-of-guilt-for-nurses/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.nursingreview.com.au/2018/01/shiftwork-while-caring-for-children-source-of-guilt-for-nurses/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>									
														
									
													
							</div><!-- .entry /-->

							
						<span style="display:none" class="updated">2018-01-17</span>

										
							<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.nursingreview.com.au/author/dallas/" title="Posts by Dallas Bastian" rel="author">Dallas Bastian</a></strong></div>

							
										
					</div><!-- .post-inner -->

				</article><!-- .post-listing -->
	
				
				
				
				
				
						<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/shiftwork-while-caring-for-children-source-of-guilt-for-nurses/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.nursingreview.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='19767' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="585814dd48" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="141"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
							
		

		

	</div><!-- .content -->

</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-13" class="widget widget_text"><div class="widget-top"><h4>Login</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><h3>Membership Login</h3><div class="ws-plugin--s2member-pro-login-widget">
<form method="post" action="https://www.nursingreview.com.au/wp-login.php" class="ws-plugin--s2member-pro-login-widget-form">
<div class="ws-plugin--s2member-pro-login-widget-username">
<label for="ws-plugin--s2member-pro-login-widget-username">Username:</label><br />
<input type="text" name="log" id="ws-plugin--s2member-pro-login-widget-username" class="form-control" title="Username" />
</div>
<div class="ws-plugin--s2member-pro-login-widget-password">
<label for="ws-plugin--s2member-pro-login-widget-password">Password:</label><br />
<input type="password" name="pwd" id="ws-plugin--s2member-pro-login-widget-password" class="form-control" title="Password" />
</div>
<div class="ws-plugin--s2member-pro-login-widget-lost-password">
<a href="https://www.nursingreview.com.au/membership-option-page/" tabindex="-1">signup now</a> | <a href="https://www.nursingreview.com.au/wp-login.php?action=lostpassword" tabindex="-1">forgot password?</a>
</div>
<div class="ws-plugin--s2member-pro-login-widget-remember-me">
<label><input type="checkbox" name="rememberme" value="forever" />Remember Me</label>
</div>
<div class="ws-plugin--s2member-pro-login-widget-submit">
<input type="submit" class="btn btn-primary" value="Log Me In" />
</div>
</form>
<div class="ws-plugin--s2member-pro-login-widget-code">
</div>
<div style="clear:both;"></div>
</div>
</div>
		</div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="ads300-250">
								<div class="ad-cell">
				<!-- AdSpeed.com Tag 8.0.2 for [Zone] NR Box 1 300x250 [Any Dimension] -->
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://g.adspeed.net/ad.php?do=js&zid=46561&oid=11177&wd=-1&ht=-1&target=_blank"></script>
<!-- AdSpeed.com End -->			</div>
				</div>
			<div id="ads300_250-widget-4" class="ads300-250">
								<div class="ad-cell">
				<!-- AdSpeed.com Tag 8.0.2 for [Zone] NR Box 2 - 300x250 [Any Dimension] -->
<script type="text/javascript" src="https://g.adspeed.net/ad.php?do=js&zid=74219&oid=11177&wd=-1&ht=-1&target=_blank"></script>
<!-- AdSpeed.com End -->			</div>
				</div>
			<div id="ads300_250-widget-8" class="ads300-250">
							</div>
			<div id="ads300_250-widget-11" class="ads300-250">
							</div>
	<div id="sfmsb_settings-2" class="widget sfmsb_widget"><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-circle 25 sfmsb-horizontal"><div class="widget-top"><h4>CONNECT WITH US</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a target="_blank" href="https://twitter.com/NursingReviewAU%20"><span class="sfmsb-icon-twitter sfmsb-circle" style="color:#55acee;font-size:25px;" data-color="#55acee"></span></a><a target="_blank" href="https://www.facebook.com/pages/Nursing-Review/135021976687706"><span class="sfmsb-icon-facebook sfmsb-circle" style="color:#3a5795;font-size:25px;" data-color="#3a5795"></span></a><a target="_blank" href="https://www.google.com/+NursingreviewAu"><span class="sfmsb-icon-googleplus sfmsb-circle" style="color:#d73d32;font-size:25px;" data-color="#d73d32"></span></a><a target="_blank" href="https://www.linkedin.com/company/nursing-review"><span class="sfmsb-icon-linkedin sfmsb-circle" style="color:#0077b5;font-size:25px;" data-color="#0077b5"></span></a><a target="_blank" href="https://soundcloud.com/nursingreview"><span class="sfmsb-icon-soundcloud sfmsb-circle" style="color:#f6a46a;font-size:25px;" data-color="#f6a46a"></span></a><a target="_blank" href="https://itunes.apple.com/au/podcast/nursingreview/id1026301418?mt=2"><span class="sfmsb-icon-itunes sfmsb-circle" style="color:#d545e3;font-size:25px;" data-color="#d545e3"></span></a><a target="_blank" href="http://www.stitcher.com/s?fid=70961&#038;refid=stpr"><span class="sfmsb-icon-stitcher sfmsb-circle" style="color:#101010;font-size:25px;" data-color="#101010"></span></a><a target="_blank" href="http://tunein.com/radio/Nursing-Review-p772594/"><span class="sfmsb-icon-tunein sfmsb-circle" style="color:#2cb6a8;font-size:25px;" data-color="#2cb6a8"></span></a><div class="sfmsb-clearfix"></div></div></div></div><!-- .widget /--><div id="text-21" class="widget widget_text"><div class="widget-top"><h4>Read our latest eMag</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"></div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>
		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="narrow-wide-2c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="nav_menu-5" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>About Us</h4></div>
						<div class="footer-widget-container"><div class="menu-footer-menu1-container"><ul id="menu-footer-menu1" class="menu"><li id="menu-item-6246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6246"><a href="https://www.nursingreview.com.au/contact-us/">Contact Us</a></li>
<li id="menu-item-6242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6242"><a href="https://www.nursingreview.com.au/advertise/">Advertise with us</a></li>
<li id="menu-item-6244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6244"><a href="https://www.nursingreview.com.au/subscribe-to-nursing-review/">Subscribe</a></li>
<li id="menu-item-16189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16189"><a href="https://www.nursingreview.com.au/editorial-guidelines/">Editorial guidelines</a></li>
<li id="menu-item-16190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16190"><a href="https://www.nursingreview.com.au/privacy/">Privacy policy</a></li>
<li id="menu-item-16191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16191"><a href="https://www.nursingreview.com.au/terms-conditions/">Terms of use</a></li>
</ul></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-23" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Subscribe to enewsletters</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><!-- Web Form Code -->
<script language="JavaScript" type="text/javascript" charset="utf-8" src="https://apneducationalmedia.writemsg.com/em/forms/subscribe.php?db=405186&amp;s=138082&amp;a=69209&amp;k=5b9296d&amp;emb=1"></script></div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
			© Copyright 2018 <a href="http://www.apnedmedia.com.au/"style="text-decoration: underline" >APN Educational Media</a> All Rights Reserved. Registration on or use of this site constitutes acceptance of our <a href="https://www.nursingreview.com.au/terms-conditions/"style="text-decoration: underline" >Terms and Conditions</a> and  <a href="https://www.nursingreview.com.au/privacy/" style="text-decoration: underline">Privacy Policy</a>.
			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-saz1jmf6g6zqk8sm-holder"></div><script>var saz1jmf6g6zqk8sm,saz1jmf6g6zqk8sm_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){saz1jmf6g6zqk8sm_poll(function(){if(window['om_loaded']){if(!saz1jmf6g6zqk8sm){saz1jmf6g6zqk8sm=new OptinMonsterApp();return saz1jmf6g6zqk8sm.init({u:"8556.430951",staging:0,dev:0,beta:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;saz1jmf6g6zqk8sm=new OptinMonsterApp();saz1jmf6g6zqk8sm.init({u:"8556.430951",staging:0,dev:0,beta:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.nursingreview.com.au\/2018\/01\/shiftwork-while-caring-for-children-source-of-guilt-for-nurses\/":19767};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/01/shiftwork-while-caring-for-children-source-of-guilt-for-nurses/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.nursingreview.com.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
	    <script type="text/javascript">var saz1jmf6g6zqk8sm_shortcode = true;</script>
	    <script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201803'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.nursingreview.com.au\/wp-admin\/admin-ajax.php","postID":"19767","nonce":"a381608efc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.7'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/js/tie-scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/plugins/buttons-x/assets/js/public/btnsx.min.js?ver=0.8.5'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=160120-160120-2932018965'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	    <script type="text/javascript">var omapi_localized = { ajax: 'https://www.nursingreview.com.au/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'f996690993' };</script>
	    
<div style="display:none">
	</div>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f37d7051a9","applicationID":"68974989","transactionName":"YQdUbUJXWREAAU0MXFhNd1pEX1gMThFQC1RaBw==","queueTime":0,"applicationTime":1173,"atts":"TUBXGwpNSh8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>