


<!DOCTYPE html>



<html lang="en-US" prefix="og: http://ogp.me/ns#">



<head>



<meta charset="UTF-8" />



<title>UK looks to ease NHS wait lists by training nurses to perform surgery | Nursing Review</title>



<link rel="profile" href="http://gmpg.org/xfn/11" />



<link rel="pingback" href="https://www.nursingreview.com.au/xmlrpc.php" />



<link rel='dns-prefetch' href='//a.optnmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nursing Review &raquo; Feed" href="https://www.nursingreview.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nursing Review &raquo; Comments Feed" href="https://www.nursingreview.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nursing Review &raquo; UK looks to ease NHS wait lists by training nurses to perform surgery Comments Feed" href="https://www.nursingreview.com.au/2020/03/uk-looks-to-ease-nhs-wait-lists-by-training-nurses-to-perform-surgery/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nursingreview.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.nursingreview.com.au/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nursingreview.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nursingreview.com.au/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.nursingreview.com.au/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css'  href='https://www.nursingreview.com.au/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='https://www.nursingreview.com.au/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-facets-css'  href='https://www.nursingreview.com.au/wp-content/plugins/elasticpress/dist/css/facets-styles.min.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='btnsx-css'  href='https://www.nursingreview.com.au/wp-content/plugins/buttons-x/assets/css/common/button.min.css?ver=0.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='https://www.nursingreview.com.au/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=160120-160120-2222728555' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js?ver=3.3.3'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmnstr.com/app/js/api.min.js?ver=1.1.6.1'></script>
<link rel='https://api.w.org/' href='https://www.nursingreview.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nursingreview.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nursingreview.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Opioid prescriptions double over the last 24 years' href='https://www.nursingreview.com.au/2020/02/opioid-prescriptions-double-over-the-last-24-years/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="https://www.nursingreview.com.au/2020/03/uk-looks-to-ease-nhs-wait-lists-by-training-nurses-to-perform-surgery/" />
<link rel='shortlink' href='https://www.nursingreview.com.au/?p=26084' />
<link rel="alternate" type="application/json+oembed" href="https://www.nursingreview.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nursingreview.com.au%2F2020%2F03%2Fuk-looks-to-ease-nhs-wait-lists-by-training-nurses-to-perform-surgery%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nursingreview.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nursingreview.com.au%2F2020%2F03%2Fuk-looks-to-ease-nhs-wait-lists-by-training-nurses-to-perform-surgery%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.nursingreview.com.au/wp-content/uploads/2015/03/favicon.ico" title="Favicon" /><meta property="og:title" content="UK looks to ease NHS wait lists by training nurses to perform surgery"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Nurses in the UK will be trained to perform minor surgical procedures in a radical plan to slash NHS..."/>
<meta property="og:url" content="https://www.nursingreview.com.au/2020/03/uk-looks-to-ease-nhs-wait-lists-by-training-nurses-to-perform-surgery/"/>
<meta property="og:site_name" content="Nursing Review"/>
<meta property="og:image" content="https://www.nursingreview.com.au/wp-content/uploads/2020/03/Nurse-surgeons-image.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/js/html5.js"></script>
<script src="https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"https://www.nursingreview.com.au/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">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</style> 
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.nursingreview.com.au/wp-content/uploads/2015/03/1200r-Icon-300x300.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.nursingreview.com.au/wp-content/uploads/2015/03/1200r-Icon-300x300.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.nursingreview.com.au/wp-content/uploads/2015/03/57-Icon.jpg" />
<link rel="apple-touch-icon-precomposed" href="https://www.nursingreview.com.au/wp-content/uploads/2015/03/57-Icon.jpg" />

<meta name="generator" content="Powered by Buttons X - Powerful Button Builder for WordPress."/>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44698855-1', 'auto');
  ga('send', 'pageview');

</script>



<link rel="stylesheet" href="https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/main.css?v=1.0.001" type="text/css" media="all" />
</head>






<body id="top" class="post-template-default single single-post postid-26084 single-format-standard jarida">






	<div class="background-cover"></div>






	<div class="wrapper layout-2c">



		


		<div class="top-nav fade-in animated1 head_brnews">



			<div class="container">



				<div class="search-block">



					<form method="get" id="searchform" action="https://www.nursingreview.com.au/">



						<button class="search-button" type="submit" value="Search"></button>	



						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />



					</form>



				</div><!-- .search-block /-->



						<div class="social-icons icon_flat">
			</div>




				



					
	<div class="breaking-news">
		<span>Don't Miss</span>
				
					<ul>
							<li><a href="https://www.nursingreview.com.au/2020/03/uk-looks-to-ease-nhs-wait-lists-by-training-nurses-to-perform-surgery/" title="UK looks to ease NHS wait lists by training nurses to perform surgery">UK looks to ease NHS wait lists by training nurses to perform surgery</a></li>
							<li><a href="https://www.nursingreview.com.au/2020/02/opioid-prescriptions-double-over-the-last-24-years/" title="Opioid prescriptions double over the last 24 years">Opioid prescriptions double over the last 24 years</a></li>
							<li><a href="https://www.nursingreview.com.au/2020/02/covid-19-could-soon-be-designated-disease-x-reaching-epidemic-level-experts/" title="COVID-19 could soon be designated &#8216;disease X&#8217;, reaching epidemic level: experts">COVID-19 could soon be designated &#8216;disease X&#8217;, reaching epidemic level: experts</a></li>
							<li><a href="https://www.nursingreview.com.au/2020/02/ex-nurse-allegedly-injected-urine-into-daughter/" title="Ex-nurse allegedly injected urine into daughter">Ex-nurse allegedly injected urine into daughter</a></li>
							<li><a href="https://www.nursingreview.com.au/2020/02/royal-commission-urges-mandatory-staff-minimums-better-pay-for-aged-care/" title="Royal commission urges mandatory staff minimums, better pay for aged care">Royal commission urges mandatory staff minimums, better pay for aged care</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->


				






			</div>



		</div><!-- .top-menu /-->



				







		<div class="container">	



		<header id="theme-header">



        


		<div class="header-content fade-in animated1">




			<div class="logo">



			<h2>





				


				<a title="Nursing Review" href="https://www.nursingreview.com.au/">



					<img src="https://www.nursingreview.com.au/wp-content/uploads/2015/03/nr_logo.jpg" alt="Nursing Review" /><strong>Nursing Review The latest in heathcare news for nurses</strong>



				</a>






			</h2>


			</div><!-- .logo /-->




			


			<div class="clear"></div>



		</div>	



		


		


		


			<nav id="main-nav" class="fade-in animated2">



				<div class="container">				



				<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-4101" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.nursingreview.com.au/category/news/">News</a></li>
<li id="menu-item-4102" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.nursingreview.com.au/category/industryreform/">Industry</a>
<ul class="sub-menu">
	<li id="menu-item-6192" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/opinion/">Opinion</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4104" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/specialty-focus/">Specialty</a></li>
<li id="menu-item-4098" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/clinical-practice/">Clinical</a></li>
<li id="menu-item-4106" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.nursingreview.com.au/category/workforce/">Workforce</a>
<ul class="sub-menu">
	<li id="menu-item-13813" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/legal-corner/">Legal Corner</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4105" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/technology/">Tech</a></li>
<li id="menu-item-6279" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Radio+TV</a>
<ul class="sub-menu">
	<li id="menu-item-6189" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/radiotv/news-radiotv/">News</a></li>
	<li id="menu-item-6190" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/news-in-60-seconds/">News in 60 Seconds</a></li>
	<li id="menu-item-6191" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/radiotv/opinion-radio-tv/">Opinion</a></li>
	<li id="menu-item-5297" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/radiotv/podcasts/">Podcasts</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-7111" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="https://www.nursingreview.com.au/subscribe-to-nursing-review/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-7409" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.nursingreview.com.au/subscribe-to-nursing-review/">Subscribe now</a></li>
	<li id="menu-item-6964" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.nursingreview.com.au/subscribe-to-weekly-email-alerts/">Sign up for email alerts</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4108" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.nursingreview.com.au/advertise/">Advertise</a></li>
<li id="menu-item-24062" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.nursingreview.com.au/jobs/">Jobs</a></li>
</ul></div>


				</div>



			</nav><!-- .main-nav /-->



		</header><!-- #header /-->



	






	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.nursingreview.com.au"><i class="tieicon-home"></i>Home</a></span> | <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.nursingreview.com.au/category/news/">News</a></span> | <span class="current">UK looks to ease NHS wait lists by training nurses to perform surgery</span></div>		
		
				
				
		
		
													<article id="post-26084" class="post-26084 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-top-stories">
					
										<div class="single-post-thumb">
			 <img width="620" height="330" src="https://www.nursingreview.com.au/wp-content/uploads/2020/03/Nurse-surgeons-image.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.nursingreview.com.au/wp-content/uploads/2020/03/Nurse-surgeons-image.jpg 620w, https://www.nursingreview.com.au/wp-content/uploads/2020/03/Nurse-surgeons-image-300x160.jpg 300w, https://www.nursingreview.com.au/wp-content/uploads/2020/03/Nurse-surgeons-image-600x319.jpg 600w" sizes="(max-width: 620px) 100vw, 620px" /> 
		</div>
				
	
			
									<div class="post-inner">
									
										<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">UK looks to ease NHS wait lists by training nurses to perform surgery</span></h1>
			
													
<p class="post-meta">
		
	<span class="post-meta-author">By:  <a href="https://www.nursingreview.com.au/author/conor-burkeapned-com-au/" title="">Conor Burke </a></span>
	
	<span class="post-cats">in  <a href="https://www.nursingreview.com.au/category/news/" rel="category tag">News</a>, <a href="https://www.nursingreview.com.au/category/top-stories/" rel="category tag">Top Stories</a></span>
	
		
	 <span class="tie-date">March 2, 2020</span>	
	<span class="post-comments"><a href="https://www.nursingreview.com.au/2020/03/uk-looks-to-ease-nhs-wait-lists-by-training-nurses-to-perform-surgery/#respond">0</a></span>
</p>
<div class="clear"></div>
	
			
										</header>
			
										<div class="entry">
											
											<strong>
												<p>Nurses in the UK will be trained to perform minor surgical procedures in a radical plan to slash NHS waiting times.</p>											</strong>
				
											<p style="color: red;">
											Please login below to view content or <a href="/membership-option-page/">register</a> for a 4 week FREE Trial.
											</p>
			                                <h3>Membership Login</h3><div class="ws-plugin--s2member-pro-login-widget">
<form method="post" action="https://www.nursingreview.com.au/wp-login.php" class="ws-plugin--s2member-pro-login-widget-form">
<div class="ws-plugin--s2member-pro-login-widget-username">
<label for="ws-plugin--s2member-pro-login-widget-username">Username:</label><br />
<input type="text" name="log" id="ws-plugin--s2member-pro-login-widget-username" class="form-control" title="Username" />
</div>
<div class="ws-plugin--s2member-pro-login-widget-password">
<label for="ws-plugin--s2member-pro-login-widget-password">Password:</label><br />
<input type="password" name="pwd" id="ws-plugin--s2member-pro-login-widget-password" class="form-control" title="Password" />
</div>
<div class="ws-plugin--s2member-pro-login-widget-lost-password">
<a href="https://www.nursingreview.com.au/membership-option-page/" tabindex="-1">signup now</a> | <a href="https://www.nursingreview.com.au/wp-login.php?action=lostpassword" tabindex="-1">forgot password?</a>
</div>
<div class="ws-plugin--s2member-pro-login-widget-remember-me">
<label><input type="checkbox" name="rememberme" value="forever" />Remember Me</label>
</div>
<div class="ws-plugin--s2member-pro-login-widget-submit">
<input type="hidden" name="redirect_to" value="/2020/03/uk-looks-to-ease-nhs-wait-lists-by-training-nurses-to-perform-surgery/" />
<input type="hidden" name="redirect_to_automatic" value="1" />
<input type="submit" class="btn btn-primary" value="Log Me In" />
</div>
</form>
<div class="ws-plugin--s2member-pro-login-widget-code">
</div>
<div style="clear:both;"></div>
</div>
 


			                                <style type='text/css'>
												.newfooter{
													margin-top: 10px;
													border-top: 4px solid;
												}

												.newfooter img{
													float: left;
													margin-top: 10px;
												}

												.newfooter p{
													text-align: center;	
													padding: 4px !important;
												}

												.get_news{
													  font-size: 24px;
												}

												.receive_news{
													font-size: 14px;
													font-weight: 700;
													
												}

												.newfooter a{
												    background: #000;
												    color: #fff;
												    padding: 4px 14px;
												    border-radius: 8px;
												    text-transform: uppercase;
												}
												
												.newfooter a:hover { 
													background-color: #000 !important;
													color: #0099FF !important;
												}
											</style>

											<div class='fade-in animated4 newfooter'>
												<div class=''>
													<div>
														<img src='https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/images/APNED_Email.jpg'>
														<p class='get_news'>Get the news delivered straight to your inbox </p>
														<p class='receive_news'>Receive the top stories in our weekly newsletter <a href='/subscribe-to-weekly-email-alerts'>Sign up now</a></p>		
													</div>	
												</div>

											</div>

											<div class='clear'></div>
										
										</div>
			
							</article>
										
				

		

		

	</div><!-- .content -->

</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-13" class="widget widget_text"><div class="widget-top"><h4>Login</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><h3>Membership Login</h3><div class="ws-plugin--s2member-pro-login-widget">
<form method="post" action="https://www.nursingreview.com.au/wp-login.php" class="ws-plugin--s2member-pro-login-widget-form">
<div class="ws-plugin--s2member-pro-login-widget-username">
<label for="ws-plugin--s2member-pro-login-widget-username">Username:</label><br />
<input type="text" name="log" id="ws-plugin--s2member-pro-login-widget-username" class="form-control" title="Username" />
</div>
<div class="ws-plugin--s2member-pro-login-widget-password">
<label for="ws-plugin--s2member-pro-login-widget-password">Password:</label><br />
<input type="password" name="pwd" id="ws-plugin--s2member-pro-login-widget-password" class="form-control" title="Password" />
</div>
<div class="ws-plugin--s2member-pro-login-widget-lost-password">
<a href="https://www.nursingreview.com.au/membership-option-page/" tabindex="-1">signup now</a> | <a href="https://www.nursingreview.com.au/wp-login.php?action=lostpassword" tabindex="-1">forgot password?</a>
</div>
<div class="ws-plugin--s2member-pro-login-widget-remember-me">
<label><input type="checkbox" name="rememberme" value="forever" />Remember Me</label>
</div>
<div class="ws-plugin--s2member-pro-login-widget-submit">
<input type="submit" class="btn btn-primary" value="Log Me In" />
</div>
</form>
<div class="ws-plugin--s2member-pro-login-widget-code">
</div>
<div style="clear:both;"></div>
</div>
</div>
		</div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="ads300-250">
								<div class="ad-cell">
				<!-- AdSpeed.com Tag 8.0.2 for [Zone] NR Box 1 300x250 [Any Dimension] -->
<script type="text/javascript" src="https://g.adspeed.net/ad.php?do=js&zid=46561&oid=11177&wd=-1&ht=-1&target=_blank"></script>
<!-- AdSpeed.com End -->			</div>
				</div>
			<div id="ads300_250-widget-4" class="ads300-250">
								<div class="ad-cell">
				<!-- AdSpeed.com Tag 8.0.2 for [Zone] NR Box 2 - 300x250 [Any Dimension] -->
<script type="text/javascript" src="https://g.adspeed.net/ad.php?do=js&zid=74219&oid=11177&wd=-1&ht=-1&target=_blank"></script>
<!-- AdSpeed.com End -->			</div>
				</div>
			<div id="ads300_250-widget-8" class="ads300-250">
								<div class="ad-cell">
				<!-- AdSpeed.com Tag 8.0.2 for [Zone] NR Box 3 - 300x250 [Any Dimension] -->
<script type="text/javascript" src="https://g.adspeed.net/ad.php?do=js&zid=46563&oid=11177&wd=-1&ht=-1&target=_blank"></script>
<!-- AdSpeed.com End -->			</div>
				</div>
			<div id="ads300_250-widget-11" class="ads300-250">
								<div class="ad-cell">
				<!-- AdSpeed.com Tag 8.0.2 for [Zone] NR Box 4 - 300x250 [Any Dimension] -->
<script type="text/javascript" src="https://g.adspeed.net/ad.php?do=js&zid=46564&oid=11177&wd=-1&ht=-1&target=_blank"></script>
<!-- AdSpeed.com End -->			</div>
				</div>
			<div id="ads300_250-widget-13" class="ads300-250">
							</div>
	<div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>Recent Posts		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://www.nursingreview.com.au/2020/03/uk-looks-to-ease-nhs-wait-lists-by-training-nurses-to-perform-surgery/" title="Permalink to UK looks to ease NHS wait lists by training nurses to perform surgery" rel="bookmark"><img width="70" height="70" src="https://www.nursingreview.com.au/wp-content/uploads/2020/03/Nurse-surgeons-image-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.nursingreview.com.au/wp-content/uploads/2020/03/Nurse-surgeons-image-70x70.jpg 70w, https://www.nursingreview.com.au/wp-content/uploads/2020/03/Nurse-surgeons-image-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.nursingreview.com.au/2020/03/uk-looks-to-ease-nhs-wait-lists-by-training-nurses-to-perform-surgery/">UK looks to ease NHS wait lists by training nurses to perform surgery</a></h3>
	 <span class="date"><span class="tie-date">March 2, 2020</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.nursingreview.com.au/2020/02/opioid-prescriptions-double-over-the-last-24-years/" title="Permalink to Opioid prescriptions double over the last 24 years" rel="bookmark"><img width="70" height="70" src="https://www.nursingreview.com.au/wp-content/uploads/2020/02/opioid-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.nursingreview.com.au/wp-content/uploads/2020/02/opioid-70x70.jpg 70w, https://www.nursingreview.com.au/wp-content/uploads/2020/02/opioid-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.nursingreview.com.au/2020/02/opioid-prescriptions-double-over-the-last-24-years/">Opioid prescriptions double over the last 24 years</a></h3>
	 <span class="date"><span class="tie-date">February 28, 2020</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.nursingreview.com.au/2020/02/covid-19-could-soon-be-designated-disease-x-reaching-epidemic-level-experts/" title="Permalink to COVID-19 could soon be designated &#8216;disease X&#8217;, reaching epidemic level: experts" rel="bookmark"><img width="70" height="70" src="https://www.nursingreview.com.au/wp-content/uploads/2020/02/Milan-COVID-19-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.nursingreview.com.au/wp-content/uploads/2020/02/Milan-COVID-19-70x70.jpg 70w, https://www.nursingreview.com.au/wp-content/uploads/2020/02/Milan-COVID-19-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.nursingreview.com.au/2020/02/covid-19-could-soon-be-designated-disease-x-reaching-epidemic-level-experts/">COVID-19 could soon be designated &#8216;disease X&#8217;, reaching epidemic level: experts</a></h3>
	 <span class="date"><span class="tie-date">February 25, 2020</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.nursingreview.com.au/2020/02/ex-nurse-allegedly-injected-urine-into-daughter/" title="Permalink to Ex-nurse allegedly injected urine into daughter" rel="bookmark"><img width="70" height="70" src="https://www.nursingreview.com.au/wp-content/uploads/2020/02/Injection-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.nursingreview.com.au/wp-content/uploads/2020/02/Injection-70x70.jpg 70w, https://www.nursingreview.com.au/wp-content/uploads/2020/02/Injection-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.nursingreview.com.au/2020/02/ex-nurse-allegedly-injected-urine-into-daughter/">Ex-nurse allegedly injected urine into daughter</a></h3>
	 <span class="date"><span class="tie-date">February 25, 2020</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.nursingreview.com.au/2020/02/royal-commission-urges-mandatory-staff-minimums-better-pay-for-aged-care/" title="Permalink to Royal commission urges mandatory staff minimums, better pay for aged care" rel="bookmark"><img width="70" height="70" src="https://www.nursingreview.com.au/wp-content/uploads/2020/02/ROZEN-RE-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.nursingreview.com.au/wp-content/uploads/2020/02/ROZEN-RE-70x70.jpg 70w, https://www.nursingreview.com.au/wp-content/uploads/2020/02/ROZEN-RE-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.nursingreview.com.au/2020/02/royal-commission-urges-mandatory-staff-minimums-better-pay-for-aged-care/">Royal commission urges mandatory staff minimums, better pay for aged care</a></h3>
	 <span class="date"><span class="tie-date">February 24, 2020</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->
			
		<div id="sfmsb_settings-2" class="widget sfmsb_widget"><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-circle 25 sfmsb-horizontal"><div class="widget-top"><h4>CONNECT WITH US</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a target="_blank" href="https://twitter.com/NursingReviewAU"><span class="sfmsb-icon-twitter sfmsb-circle" style="color:#55acee;font-size:25px;" data-color="#55acee"></span></a><a target="_blank" href="https://www.facebook.com/pages/Nursing-Review/135021976687706"><span class="sfmsb-icon-facebook sfmsb-circle" style="color:#3a5795;font-size:25px;" data-color="#3a5795"></span></a><a target="_blank" href="https://www.google.com/+NursingreviewAu"><span class="sfmsb-icon-googleplus sfmsb-circle" style="color:#d73d32;font-size:25px;" data-color="#d73d32"></span></a><a target="_blank" href="https://www.linkedin.com/company/nursing-review"><span class="sfmsb-icon-linkedin sfmsb-circle" style="color:#0077b5;font-size:25px;" data-color="#0077b5"></span></a><a target="_blank" href="https://soundcloud.com/nursingreview"><span class="sfmsb-icon-soundcloud sfmsb-circle" style="color:#f6a46a;font-size:25px;" data-color="#f6a46a"></span></a><a target="_blank" href="https://itunes.apple.com/au/podcast/nursingreview/id1026301418?mt=2"><span class="sfmsb-icon-itunes sfmsb-circle" style="color:#d545e3;font-size:25px;" data-color="#d545e3"></span></a><a target="_blank" href="http://www.stitcher.com/s?fid=70961&#038;refid=stpr"><span class="sfmsb-icon-stitcher sfmsb-circle" style="color:#101010;font-size:25px;" data-color="#101010"></span></a><a target="_blank" href="http://tunein.com/radio/Nursing-Review-p772594/"><span class="sfmsb-icon-tunein sfmsb-circle" style="color:#2cb6a8;font-size:25px;" data-color="#2cb6a8"></span></a><div class="sfmsb-clearfix"></div></div></div></div><!-- .widget /--><div id="text-21" class="widget widget_text"><div class="widget-top"><h4>Read our latest eMag</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">
<p></p>
<!-- Buttons X - Start -->
<style type="text/css" scoped>/*21627-start*/
#btnsx-21627{width:280px;height:41px;margin-top:0px;margin-bottom:0px;margin-left:0px;margin-right:0px;padding-top:8px;padding-bottom:8px;padding-left:8px;padding-right:8px;}
#btnsx-21627 .btnsx-text-primary{font-size:17px;line-height:17px;font-style:normal;color:#ffffff;padding-top:12px;padding-bottom:13px;padding-left:18px;padding-right:18px;}
#btnsx-21627:hover .btnsx-text-primary{color:#777;}
#btnsx-21627{background-color:#dd3333!important;}
#btnsx-21627:hover{background-color:#e8e8e8!important;}
#btnsx-21627{border-top-width:0px;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-style:none;border-top-left-radius:0px;border-top-right-radius:0px;border-bottom-left-radius:0px;border-bottom-right-radius:0px;}
#btnsx-21627:hover{border-top-width:0px;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-style:none;border-top-left-radius:0px;border-top-right-radius:0px;border-bottom-left-radius:0px;border-bottom-right-radius:0px;}
#btnsx-21627{-webkit-box-shadow:none;box-shadow:none;}
#btnsx-21627:hover{-webkit-box-shadow:none;box-shadow:none;}
/*21627-end*/
</style>
<a href="https://www.nursingreview.com.au/2018/07/emag-archive/" id="btnsx-21627" target="_self" class="btnsx-btn" >
	<span class="btnsx-text-primary ">eMag archive</span></a>

<!-- Buttons X - End -->

</div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>
		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="narrow-wide-2c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="nav_menu-5" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>About Us</h4></div>
						<div class="footer-widget-container"><div class="menu-footer-menu1-container"><ul id="menu-footer-menu1" class="menu"><li id="menu-item-6246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6246"><a href="https://www.nursingreview.com.au/contact-us/">Contact Us</a></li>
<li id="menu-item-6242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6242"><a href="https://www.nursingreview.com.au/advertise/">Advertise with us</a></li>
<li id="menu-item-6244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6244"><a href="https://www.nursingreview.com.au/subscribe-to-nursing-review/">Subscribe</a></li>
<li id="menu-item-16189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16189"><a href="https://www.nursingreview.com.au/editorial-guidelines/">Editorial guidelines</a></li>
<li id="menu-item-16190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16190"><a href="https://www.nursingreview.com.au/privacy/">Privacy policy</a></li>
<li id="menu-item-16191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16191"><a href="https://www.nursingreview.com.au/terms-conditions/">Terms of use</a></li>
</ul></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-23" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Subscribe to enewsletters</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><!-- Web Form Code -->
<script language="JavaScript" type="text/javascript" charset="utf-8" src="https://apneducationalmedia.writemsg.com/em/forms/subscribe.php?db=405186&amp;s=138082&amp;a=69209&amp;k=5b9296d&amp;emb=1"></script></div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
			© Copyright 2020 <a href="http://www.apnedmedia.com.au/"style="text-decoration: underline" >APN Educational Media</a> All Rights Reserved. Registration on or use of this site constitutes acceptance of our <a href="https://www.nursingreview.com.au/terms-conditions/"style="text-decoration: underline" >Terms and Conditions</a> and  <a href="https://www.nursingreview.com.au/privacy/" style="text-decoration: underline">Privacy Policy</a>.
			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<link rel='stylesheet' id='wp-job-manager-job-listings-css'  href='https://www.nursingreview.com.au/wp-content/plugins/wp-job-manager/assets/css/job-listings.css?ver=1.32.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.nursingreview.com.au\/wp-admin\/admin-ajax.php","postID":"26084","nonce":"89c958b864"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.7'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/js/tie-scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/plugins/elasticpress/dist/js/facets-script.min.js?ver=3.3'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/plugins/buttons-x/assets/js/public/btnsx.min.js?ver=0.8.5'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=160120-160120-2222728555'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<div style="display:none">
	</div>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f37d7051a9","applicationID":"371757047","transactionName":"YQdUbUJXWREAAU0MXFhNd1pEX1gMThFQC1RaBw==","queueTime":0,"applicationTime":1317,"atts":"TUBXGwpNSh8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>