


<!DOCTYPE html>



<html lang="en-US" prefix="og: http://ogp.me/ns#">



<head>



<meta charset="UTF-8" />



<title>NSW Health to make the vax mandatory for healthcare staff | Nursing Review</title>



<link rel="profile" href="http://gmpg.org/xfn/11" />



<link rel="pingback" href="https://www.nursingreview.com.au/xmlrpc.php" />



<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nursing Review &raquo; Feed" href="https://www.nursingreview.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nursing Review &raquo; Comments Feed" href="https://www.nursingreview.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nursing Review &raquo; NSW Health to make the vax mandatory for healthcare staff Comments Feed" href="https://www.nursingreview.com.au/2021/08/nsw-health-to-make-the-vax-mandatory-for-healthcare-staff/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nursingreview.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.nursingreview.com.au/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nursingreview.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.nursingreview.com.au/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nursingreview.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nursingreview.com.au/wp-includes/css/dashicons.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.nursingreview.com.au/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css'  href='https://www.nursingreview.com.au/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='https://www.nursingreview.com.au/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-job-listings-css'  href='https://www.nursingreview.com.au/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css?ver=d866e43503c5e047c6b0be0a9557cf8e' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='btnsx-css'  href='https://www.nursingreview.com.au/wp-content/plugins/buttons-x/assets/css/common/button.min.css?ver=0.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='https://www.nursingreview.com.au/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=210208-210208-2592291486' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js?ver=3.3.3' id='sfmsb-script-js'></script>
<link rel="https://api.w.org/" href="https://www.nursingreview.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nursingreview.com.au/wp-json/wp/v2/posts/28533" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nursingreview.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nursingreview.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.nursingreview.com.au/2021/08/nsw-health-to-make-the-vax-mandatory-for-healthcare-staff/" />
<link rel='shortlink' href='https://www.nursingreview.com.au/?p=28533' />
<link rel="alternate" type="application/json+oembed" href="https://www.nursingreview.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nursingreview.com.au%2F2021%2F08%2Fnsw-health-to-make-the-vax-mandatory-for-healthcare-staff%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nursingreview.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nursingreview.com.au%2F2021%2F08%2Fnsw-health-to-make-the-vax-mandatory-for-healthcare-staff%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.nursingreview.com.au/wp-content/uploads/2015/03/favicon.ico" title="Favicon" /><meta property="og:title" content="NSW Health to make the vax mandatory for healthcare staff"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
NSW looks set to make COVID-19 vaccination a mandatory condition of work for healthcare workers, as..."/>
<meta property="og:url" content="https://www.nursingreview.com.au/2021/08/nsw-health-to-make-the-vax-mandatory-for-healthcare-staff/"/>
<meta property="og:site_name" content="Nursing Review"/>
<meta property="og:image" content="https://www.nursingreview.com.au/wp-content/uploads/2021/08/hazzard-vax-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/js/html5.js"></script>
<script src="https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"https://www.nursingreview.com.au/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{
background-color:#ffffff !important; 
background-image: url('https://www.nursingreview.com.au/wp-content/uploads/2016/04/NewNR3.png') !important; 
background-repeat:repeat !important; 
background-position:center center !important; 
}

body{
	font-family: 'Open Sans';
	color :#4a4a4a !important;
	font-size : 12px !important;
}

.logo h1 a, .logo h2 a{
	font-family: 'Open Sans';
}

.logo span{
	font-family: 'Open Sans';
	font-size : 11px !important;
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-family: 'Open Sans';
	font-size : 10px !important;
}

#main-nav, #main-nav ul li a{
	font-family: 'Open Sans';
	font-size : 12px !important;
	font-weight: 600 !important;
}

.page-title{
	font-family: 'Open Sans';
	color :#663399 !important;
	font-size : 18px !important;
	font-weight: bold !important;
}

.post-title{
	font-family: 'Open Sans';
	font-size : 18px !important;
	font-weight: bolder !important;
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Open Sans';
	color :#4a4a4a !important;
	font-size : 14px !important;
	font-weight: bold !important;
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'Open Sans';
	color :#4a4a4a !important;
	font-size : 12px !important;
	font-weight: bold !important;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Open Sans';
	font-size : 16px !important;
	font-weight: bold !important;
}

p.post-meta, p.post-meta a{
	font-family: 'Open Sans';
}

body.single .entry, body.page .entry{
	font-family: 'Open Sans';
	color :#4a4a4a !important;
	font-size : 13px !important;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Open Sans';
	color :#4a4a4a !important;
	font-weight: bolder !important;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'Open Sans';
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-family: 'Open Sans';
	font-size : 14px !important;
	font-weight: bold !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale {
		background-color:#ee3896 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ee3896 !important;}
	#main-nav,.top-nav {border-bottom-color: #ee3896;}
	.cat-box , .footer-bottom .container{border-top-color: #ee3896;}
a:hover {
	color: #5ea3d8;	}
::-moz-selection { background: #ff0088;}
::selection { background: #ff0088; }
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #ffffff !important;	}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #5ea3d8 !important;	}
#main-nav ul li.current-menu-item a  {
	color: #ffffff !important;	}

body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #5ea3d8;	}
footer a:hover {color: #5ea3d8 !important;}
.first-news .post-thumbnail { width: 300px; }
.search-block #s {width:190px;}
.ei-title h3, .slider-caption p{display: none;}
.entry table {
	background: none;	
	border-color: #ffffff;
        border-width: 0px;
}
.img.centered, img.aligncenter, img.alignright, img.alignleft{ border:0 none;}

</style> 
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.nursingreview.com.au/wp-content/uploads/2015/03/1200r-Icon-300x300.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.nursingreview.com.au/wp-content/uploads/2015/03/1200r-Icon-300x300.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.nursingreview.com.au/wp-content/uploads/2015/03/57-Icon.jpg" />
<link rel="apple-touch-icon-precomposed" href="https://www.nursingreview.com.au/wp-content/uploads/2015/03/57-Icon.jpg" />


			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><meta name="generator" content="Powered by Buttons X - Powerful Button Builder for WordPress."/>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44698855-1', 'auto');
  ga('send', 'pageview');

</script>



<link rel="stylesheet" href="https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/main.css?v=1.0.002" type="text/css" media="all" />
</head>






<body id="top" class="post-template-default single single-post postid-28533 single-format-standard jarida">






	<div class="background-cover"></div>






	<div class="wrapper layout-2c">



		


		<div class="top-nav fade-in animated1 head_brnews">



			<div class="container">



				<div class="search-block">



					<form method="get" id="searchform" action="https://www.nursingreview.com.au/">



						<button class="search-button" type="submit" value="Search"></button>	



						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />



					</form>



				</div><!-- .search-block /-->



						<div class="social-icons icon_flat">
			</div>




				



					
	<div class="breaking-news">
		<span>Don't Miss</span>
				
					<ul>
							<li><a href="https://www.nursingreview.com.au/2021/08/nsw-health-to-make-the-vax-mandatory-for-healthcare-staff/" title="NSW Health to make the vax mandatory for healthcare staff">NSW Health to make the vax mandatory for healthcare staff</a></li>
							<li><a href="https://www.nursingreview.com.au/2021/08/nurses-take-over-aussie-screens-stars-divulge-on-new-hit-series/" title="&#8216;Nurses&#8217; takes over Aussie screens, stars take us inside the profession on new TV reality series">&#8216;Nurses&#8217; takes over Aussie screens, stars take us inside the profession on new TV reality series</a></li>
							<li><a href="https://www.nursingreview.com.au/2021/08/reading-with-your-senses-the-blind-artist-bringing-science-to-life/" title="Reading with your senses: the blind artist bringing science to life">Reading with your senses: the blind artist bringing science to life</a></li>
							<li><a href="https://www.nursingreview.com.au/2021/08/delta-leaving-covid-orphans-in-hospitals/" title="Delta leaving ‘Covid orphans’ in hospitals">Delta leaving ‘Covid orphans’ in hospitals</a></li>
							<li><a href="https://www.nursingreview.com.au/2021/08/higher-preventable-deaths-among-low-earners-report-finds/" title="Higher preventable deaths among low earners, report finds">Higher preventable deaths among low earners, report finds</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->


				






			</div>



		</div><!-- .top-menu /-->



				







		<div class="container">	



		<header id="theme-header">



        


		<div class="header-content fade-in animated1">




			<div class="logo">



			<h2>





				


				<a title="Nursing Review" href="https://www.nursingreview.com.au/">



					<img src="https://www.nursingreview.com.au/wp-content/uploads/2015/03/nr_logo.jpg" alt="Nursing Review" /><strong>Nursing Review The latest in heathcare news for nurses</strong>



				</a>






			</h2>


			</div><!-- .logo /-->




			


			<div class="clear"></div>



		</div>	



		


		


		


			<nav id="main-nav" class="fade-in animated2">



				<div class="container">				



				<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-4101" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/news/">News</a></li>
<li id="menu-item-4102" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://www.nursingreview.com.au/category/industryreform/">Industry</a>
<ul class="sub-menu">
	<li id="menu-item-6192" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/opinion/">Opinion</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4104" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/specialty-focus/">Specialty</a></li>
<li id="menu-item-4098" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/clinical-practice/">Clinical</a></li>
<li id="menu-item-4106" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.nursingreview.com.au/category/workforce/">Workforce</a>
<ul class="sub-menu">
	<li id="menu-item-13813" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/legal-corner/">Legal Corner</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4105" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/technology/">Tech</a></li>
<li id="menu-item-6279" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Radio+TV</a>
<ul class="sub-menu">
	<li id="menu-item-6189" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/radiotv/news-radiotv/">News</a></li>
	<li id="menu-item-6190" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/news-in-60-seconds/">News in 60 Seconds</a></li>
	<li id="menu-item-6191" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/radiotv/opinion-radio-tv/">Opinion</a></li>
	<li id="menu-item-5297" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.nursingreview.com.au/category/radiotv/podcasts/">Podcasts</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-28147" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="https://www.nursingreview.com.au/subscribe-to-nursing-review/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-28148" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.nursingreview.com.au/subscribe-to-nursing-review/">Subscribe now</a></li>
	<li id="menu-item-28149" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.nursingreview.com.au/subscribe-to-weekly-email-alerts/">Sign up for email alerts</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4108" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.nursingreview.com.au/advertise/">Advertise</a></li>
<li id="menu-item-24062" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.nursingreview.com.au/jobs/">Jobs</a></li>
</ul></div>


				</div>



			</nav><!-- .main-nav /-->



		</header><!-- #header /-->



	






	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.nursingreview.com.au"><i class="tieicon-home"></i>Home</a></span> | <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.nursingreview.com.au/category/industryreform/">Industry &amp; Reform</a></span> | <span class="current">NSW Health to make the vax mandatory for healthcare staff</span></div>		
		
				
				
		
		
													<article id="post-28533" class="post-28533 post type-post status-publish format-standard has-post-thumbnail hentry category-industryreform category-top-stories tag-covid-19 tag-vaccination">
					
										<div class="single-post-thumb">
			 <img width="620" height="330" src="https://www.nursingreview.com.au/wp-content/uploads/2021/08/hazzard-vax-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" srcset="https://www.nursingreview.com.au/wp-content/uploads/2021/08/hazzard-vax-620x330.jpg 620w, https://www.nursingreview.com.au/wp-content/uploads/2021/08/hazzard-vax-300x160.jpg 300w, https://www.nursingreview.com.au/wp-content/uploads/2021/08/hazzard-vax-1024x545.jpg 1024w, https://www.nursingreview.com.au/wp-content/uploads/2021/08/hazzard-vax-768x409.jpg 768w, https://www.nursingreview.com.au/wp-content/uploads/2021/08/hazzard-vax-600x319.jpg 600w, https://www.nursingreview.com.au/wp-content/uploads/2021/08/hazzard-vax-1536x818.jpg 1536w, https://www.nursingreview.com.au/wp-content/uploads/2021/08/hazzard-vax-2048x1090.jpg 2048w" sizes="(max-width: 620px) 100vw, 620px" /> 
		</div>
		<div class="single-post-caption">NSW Health Minister Brad Hazzard Picture: NCA NewsWire/Bianca De Marc</div> 		
	
			
									<div class="post-inner">
									
										<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">NSW Health to make the vax mandatory for healthcare staff</span></h1>
			
													
<p class="post-meta">
		
	<span class="post-meta-author">By:  <a href="https://www.nursingreview.com.au/author/conor-burkeapned-com-au/" title="">Conor Burke </a></span>
	
	<span class="post-cats">in  <a href="https://www.nursingreview.com.au/category/industryreform/" rel="category tag">Industry &amp; Reform</a>, <a href="https://www.nursingreview.com.au/category/top-stories/" rel="category tag">Top Stories</a></span>
	
		
	 <span class="tie-date">August 24, 2021</span>	
	<span class="post-comments"><a href="https://www.nursingreview.com.au/2021/08/nsw-health-to-make-the-vax-mandatory-for-healthcare-staff/#respond">0</a></span>
</p>
<div class="clear"></div>
	
			
										</header>
			
										<div class="entry">
											
											<strong>
												
<p>NSW looks set to make COVID-19 vaccination a mandatory condition of work for healthcare workers, as reported by the <em>Sydney Morning Herald</em>.&nbsp;</p>											</strong>
				
											<p style="color: red;">
											Please login below to view content or <a href="/membership-option-page/">register</a> for a 4 week FREE Trial.
											</p>
			                                <h3>Membership Login</h3><div class="ws-plugin--s2member-pro-login-widget">
<form method="post" action="https://www.nursingreview.com.au/wp-login.php?wpe-login=true" class="ws-plugin--s2member-pro-login-widget-form">
<div class="ws-plugin--s2member-pro-login-widget-username">
<label for="ws-plugin--s2member-pro-login-widget-username">Username or Email:</label><br />
<input type="text" name="log" id="ws-plugin--s2member-pro-login-widget-username" class="form-control" title="Username" />
</div>
<div class="ws-plugin--s2member-pro-login-widget-password">
<label for="ws-plugin--s2member-pro-login-widget-password">Password:</label><br />
<input type="password" name="pwd" id="ws-plugin--s2member-pro-login-widget-password" class="form-control" title="Password" />
</div>
<div class="ws-plugin--s2member-pro-login-widget-lost-password">
<a href="https://www.nursingreview.com.au/membership-option-page/" tabindex="-1">signup now</a> | <a href="https://www.nursingreview.com.au/wp-login.php?action=lostpassword" tabindex="-1">forgot password?</a>
</div>
<div class="ws-plugin--s2member-pro-login-widget-remember-me">
<label><input type="checkbox" name="rememberme" value="forever" />Remember Me</label>
</div>
<div class="ws-plugin--s2member-pro-login-widget-submit">
<input type="hidden" name="redirect_to" value="/2021/08/nsw-health-to-make-the-vax-mandatory-for-healthcare-staff/" />
<input type="hidden" name="redirect_to_automatic" value="1" />
<input type="submit" class="btn btn-primary" value="Log Me In" />
</div>
</form>
<div class="ws-plugin--s2member-pro-login-widget-code">
</div>
<div style="clear:both;"></div>
</div>
 


			                                <style type='text/css'>
												.newfooter{
													margin-top: 10px;
													border-top: 4px solid;
												}

												.newfooter img{
													float: left;
													margin-top: 10px;
												}

												.newfooter p{
													text-align: center;	
													padding: 4px !important;
												}

												.get_news{
													  font-size: 24px;
												}

												.receive_news{
													font-size: 14px;
													font-weight: 700;
													
												}

												.newfooter a{
												    background: #000;
												    color: #fff;
												    padding: 4px 14px;
												    border-radius: 8px;
												    text-transform: uppercase;
												}
												
												.newfooter a:hover { 
													background-color: #000 !important;
													color: #0099FF !important;
												}
											</style>

											<div class='fade-in animated4 newfooter'>
												<div class=''>
													<div>
														<img src='https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/images/APNED_Email.jpg'>
														<p class='get_news'>Get the news delivered straight to your inbox </p>
														<p class='receive_news'>Receive the top stories in our weekly newsletter <a href='/subscribe-to-weekly-email-alerts'>Sign up now</a></p>		
													</div>	
												</div>

											</div>

											<div class='clear'></div>
										
										</div>
			
							</article>
										
				

		

		

	</div><!-- .content -->

</div> <!-- .content-wrap -->
<aside class="sidebar">
<div class="widget-top"><h4>Login</h4><div class="stripe-line"></div></div><div class="widget-container"><h3>Membership Login</h3><div class="ws-plugin--s2member-pro-login-widget">
<form method="post" action="https://www.nursingreview.com.au/wp-login.php?wpe-login=true" class="ws-plugin--s2member-pro-login-widget-form">
<div class="ws-plugin--s2member-pro-login-widget-username">
<label for="ws-plugin--s2member-pro-login-widget-username">Username or Email:</label><br />
<input type="text" name="log" id="ws-plugin--s2member-pro-login-widget-username" class="form-control" title="Username" />
</div>
<div class="ws-plugin--s2member-pro-login-widget-password">
<label for="ws-plugin--s2member-pro-login-widget-password">Password:</label><br />
<input type="password" name="pwd" id="ws-plugin--s2member-pro-login-widget-password" class="form-control" title="Password" />
</div>
<div class="ws-plugin--s2member-pro-login-widget-lost-password">
<a href="https://www.nursingreview.com.au/membership-option-page/" tabindex="-1">signup now</a> | <a href="https://www.nursingreview.com.au/wp-login.php?action=lostpassword" tabindex="-1">forgot password?</a>
</div>
<div class="ws-plugin--s2member-pro-login-widget-remember-me">
<label><input type="checkbox" name="rememberme" value="forever" />Remember Me</label>
</div>
<div class="ws-plugin--s2member-pro-login-widget-submit">
<input type="submit" class="btn btn-primary" value="Log Me In" />
</div>
</form>
<div class="ws-plugin--s2member-pro-login-widget-code">
</div>
<div style="clear:both;"></div>
</div>
</br></br></div>		<div id="ads300_250-widget-3" class="ads300-250">
								<div class="ad-cell">
				<!-- AdSpeed.com Tag 8.0.2 for [Zone] NR Box 1 300x250 [Any Dimension] -->
<script type="text/javascript" src="https://g.adspeed.net/ad.php?do=js&zid=46561&oid=11177&wd=-1&ht=-1&target=_blank"></script>
<!-- AdSpeed.com End -->			</div>
				</div>
	<div id="ads300_250-widget-18" class="widget ads300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<!-- AdSpeed.com Tag 8.0.2 for [Zone] NR Box 2 - 300x250 [Any Dimension] -->
<script type="text/javascript" src="https://g.adspeed.net/ad.php?do=js&zid=74219&oid=11177&wd=-1&ht=-1&target=_blank"></script>
<!-- AdSpeed.com End -->			</div>
				</div>
	</div></div><!-- .widget /-->		<div id="ads300_250-widget-11" class="ads300-250">
								<div class="ad-cell">
				<!-- AdSpeed.com Tag 8.0.2 for [Zone] NR Box 3 - 300x250 [Any Dimension] -->
<script type="text/javascript" src="https://g.adspeed.net/ad.php?do=js&zid=46563&oid=11177&wd=-1&ht=-1&target=_blank"></script>
<!-- AdSpeed.com End -->			</div>
				</div>
			<div id="ads300_250-widget-13" class="ads300-250">
							</div>
			<div id="ads300_250-widget-15" class="ads300-250">
								<div class="ad-cell">
				<!-- AdSpeed.com Tag 8.0.2 for [Zone] NR Box 5 - 300x250 [Any Dimension] -->
<script type="text/javascript" src="https://g.adspeed.net/ad.php?do=js&zid=96168&oid=11177&wd=-1&ht=-1&target=_blank"></script>
<!-- AdSpeed.com End -->			</div>
				</div>
	<div id="ads300_600-widget-2" class="widget ads300_600-widget"><div class="widget-top"><h4>Listen to our Podcast</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-600">
								<div class="ad-cell">
				<!-- AdSpeed.com Tag 8.0.2 for [Ad] NR Podcast 300x300 -->
<script type="text/javascript" src="https://g.adspeed.net/ad.php?do=js&aid=562410&oid=11177&wd=300&ht=300&target=_blank"></script>
<noscript><iframe width="300" height="300" src="https://g.adspeed.net/ad.php?do=html&aid=562410&oid=11177&wd=300&ht=300&target=_blank" frameborder="0" scrolling="no" allowtransparency="true" hspace="0" vspace="0"><a href="https://g.adspeed.net/ad.php?do=clk&aid=562410&oid=11177&wd=300&ht=300&pair=as" target="_blank"><img style="border:0;max-width:100%;height:auto;" src="https://g.adspeed.net/ad.php?do=img&aid=562410&oid=11177&wd=300&ht=300&pair=as" alt="i" width="300" height="300"/></a></iframe>
</noscript><!-- AdSpeed.com End -->			</div>
				</div>
	</div></div><!-- .widget /--><div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>Recent Posts		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://www.nursingreview.com.au/2021/08/nsw-health-to-make-the-vax-mandatory-for-healthcare-staff/" title="Permalink to NSW Health to make the vax mandatory for healthcare staff" rel="bookmark"><img width="70" height="70" src="https://www.nursingreview.com.au/wp-content/uploads/2021/08/hazzard-vax-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.nursingreview.com.au/wp-content/uploads/2021/08/hazzard-vax-70x70.jpg 70w, https://www.nursingreview.com.au/wp-content/uploads/2021/08/hazzard-vax-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.nursingreview.com.au/2021/08/nsw-health-to-make-the-vax-mandatory-for-healthcare-staff/">NSW Health to make the vax mandatory for healthcare staff</a></h3>
	 <span class="date"><span class="tie-date">August 24, 2021</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.nursingreview.com.au/2021/08/nurses-take-over-aussie-screens-stars-divulge-on-new-hit-series/" title="Permalink to &#8216;Nurses&#8217; takes over Aussie screens, stars take us inside the profession on new TV reality series" rel="bookmark"><img width="70" height="70" src="https://www.nursingreview.com.au/wp-content/uploads/2021/08/NR-Nurses-stars-reflect-on-Sevens-new-hit-show-resize-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.nursingreview.com.au/wp-content/uploads/2021/08/NR-Nurses-stars-reflect-on-Sevens-new-hit-show-resize-70x70.jpg 70w, https://www.nursingreview.com.au/wp-content/uploads/2021/08/NR-Nurses-stars-reflect-on-Sevens-new-hit-show-resize-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.nursingreview.com.au/2021/08/nurses-take-over-aussie-screens-stars-divulge-on-new-hit-series/">&#8216;Nurses&#8217; takes over Aussie screens, stars take us inside the profession on new TV reality series</a></h3>
	 <span class="date"><span class="tie-date">August 24, 2021</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.nursingreview.com.au/2021/08/reading-with-your-senses-the-blind-artist-bringing-science-to-life/" title="Permalink to Reading with your senses: the blind artist bringing science to life" rel="bookmark"><img width="70" height="70" src="https://www.nursingreview.com.au/wp-content/uploads/2021/08/NR-Erica-resize-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.nursingreview.com.au/wp-content/uploads/2021/08/NR-Erica-resize-70x70.jpg 70w, https://www.nursingreview.com.au/wp-content/uploads/2021/08/NR-Erica-resize-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.nursingreview.com.au/2021/08/reading-with-your-senses-the-blind-artist-bringing-science-to-life/">Reading with your senses: the blind artist bringing science to life</a></h3>
	 <span class="date"><span class="tie-date">August 24, 2021</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.nursingreview.com.au/2021/08/delta-leaving-covid-orphans-in-hospitals/" title="Permalink to Delta leaving ‘Covid orphans’ in hospitals" rel="bookmark"><img width="70" height="70" src="https://www.nursingreview.com.au/wp-content/uploads/2021/08/ORPHANS-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.nursingreview.com.au/wp-content/uploads/2021/08/ORPHANS-70x70.jpg 70w, https://www.nursingreview.com.au/wp-content/uploads/2021/08/ORPHANS-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.nursingreview.com.au/2021/08/delta-leaving-covid-orphans-in-hospitals/">Delta leaving ‘Covid orphans’ in hospitals</a></h3>
	 <span class="date"><span class="tie-date">August 24, 2021</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.nursingreview.com.au/2021/08/higher-preventable-deaths-among-low-earners-report-finds/" title="Permalink to Higher preventable deaths among low earners, report finds" rel="bookmark"><img width="70" height="70" src="https://www.nursingreview.com.au/wp-content/uploads/2021/08/NR-coins-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.nursingreview.com.au/wp-content/uploads/2021/08/NR-coins-70x70.jpg 70w, https://www.nursingreview.com.au/wp-content/uploads/2021/08/NR-coins-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.nursingreview.com.au/2021/08/higher-preventable-deaths-among-low-earners-report-finds/">Higher preventable deaths among low earners, report finds</a></h3>
	 <span class="date"><span class="tie-date">August 17, 2021</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->
			
			<div id="sfmsb_settings-2" class="widget sfmsb_widget"><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-circle 25 sfmsb-horizontal"><div class="widget-top"><h4>CONNECT WITH US</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a target="_blank" href="https://twitter.com/NursingReviewAU"><span class="sfmsb-icon-twitter sfmsb-circle" style="color:#55acee;font-size:25px;" data-color="#55acee"></span></a><a target="_blank" href="https://www.facebook.com/pages/Nursing-Review/135021976687706"><span class="sfmsb-icon-facebook sfmsb-circle" style="color:#3a5795;font-size:25px;" data-color="#3a5795"></span></a><a target="_blank" href="https://www.google.com/+NursingreviewAu"><span class="sfmsb-icon-googleplus sfmsb-circle" style="color:#d73d32;font-size:25px;" data-color="#d73d32"></span></a><a target="_blank" href="https://www.linkedin.com/company/nursing-review"><span class="sfmsb-icon-linkedin sfmsb-circle" style="color:#0077b5;font-size:25px;" data-color="#0077b5"></span></a><a target="_blank" href="https://soundcloud.com/nursingreview"><span class="sfmsb-icon-soundcloud sfmsb-circle" style="color:#f6a46a;font-size:25px;" data-color="#f6a46a"></span></a><a target="_blank" href="https://itunes.apple.com/au/podcast/nursingreview/id1026301418?mt=2"><span class="sfmsb-icon-itunes sfmsb-circle" style="color:#d545e3;font-size:25px;" data-color="#d545e3"></span></a><a target="_blank" href="http://www.stitcher.com/s?fid=70961&#038;refid=stpr"><span class="sfmsb-icon-stitcher sfmsb-circle" style="color:#101010;font-size:25px;" data-color="#101010"></span></a><a target="_blank" href="http://tunein.com/radio/Nursing-Review-p772594/"><span class="sfmsb-icon-tunein sfmsb-circle" style="color:#2cb6a8;font-size:25px;" data-color="#2cb6a8"></span></a><div class="sfmsb-clearfix"></div></div></div></div><!-- .widget /--><div id="text-21" class="widget widget_text"><div class="widget-top"><h4>Read our latest eMag</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a id="joomag-embed-4cb0e781-6b02-4a83-952a-528afccac7b1" href="https://viewer.joomag.com/nursing-review-issue-4-july-august-2021/0385229001626934884" target="_blank" rel="noopener"><img style="width:300px;" title="Nursing Review Issue 4 July-August 2021" alt="Nursing Review Issue 4 July-August 2021" src="https://www.joomag.com/Frontend/embed/cover/issue_cover.php?UID=0385229001626934884" /></a>

<p></p>
<!-- Buttons X - Start -->
<style type="text/css" scoped>/*21627-start*/
#btnsx-21627{width:280px;height:41px;margin-top:0px;margin-bottom:0px;margin-left:0px;margin-right:0px;padding-top:8px;padding-bottom:8px;padding-left:8px;padding-right:8px;}
#btnsx-21627 .btnsx-text-primary{font-size:17px;line-height:17px;font-style:normal;color:#ffffff;padding-top:12px;padding-bottom:13px;padding-left:18px;padding-right:18px;}
#btnsx-21627:hover .btnsx-text-primary{color:#777;}
#btnsx-21627{background-color:#dd3333!important;}
#btnsx-21627:hover{background-color:#e8e8e8!important;}
#btnsx-21627{border-top-width:0px;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-style:none;border-top-left-radius:0px;border-top-right-radius:0px;border-bottom-left-radius:0px;border-bottom-right-radius:0px;}
#btnsx-21627:hover{border-top-width:0px;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-style:none;border-top-left-radius:0px;border-top-right-radius:0px;border-bottom-left-radius:0px;border-bottom-right-radius:0px;}
#btnsx-21627{-webkit-box-shadow:none;box-shadow:none;}
#btnsx-21627:hover{-webkit-box-shadow:none;box-shadow:none;}
/*21627-end*/
</style>
<a href="https://www.nursingreview.com.au/2018/07/emag-archive/" id="btnsx-21627" target="_self" class="btnsx-btn" rel="noopener">
	<span class="btnsx-text-primary ">eMag archive</span></a>

<!-- Buttons X - End -->

</div>
		</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!-- AdSpeed.com Serving Code 7.9.5 for [Zone] NR Content Ad 190x130 [Any Dimension] -->
<script type="text/javascript" src="https://g.adspeed.net/ad.php?do=js&amp;zid=47233&amp;wd=-1&amp;ht=-1&amp;target=_top&amp;noerror=1"></script>
<!-- AdSpeed.com End --></div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>
		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="narrow-wide-2c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="nav_menu-5" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>About Us</h4></div>
						<div class="footer-widget-container"><div class="menu-footer-menu1-container"><ul id="menu-footer-menu1" class="menu"><li id="menu-item-6246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6246"><a href="https://www.nursingreview.com.au/contact-us/">Contact Us</a></li>
<li id="menu-item-6242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6242"><a href="https://www.nursingreview.com.au/advertise/">Advertise with us</a></li>
<li id="menu-item-28150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28150"><a href="https://www.nursingreview.com.au/subscribe-to-nursing-review/">Subscribe</a></li>
<li id="menu-item-16189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16189"><a href="https://www.nursingreview.com.au/editorial-guidelines/">Editorial guidelines</a></li>
<li id="menu-item-16190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16190"><a href="https://www.nursingreview.com.au/privacy/">Privacy policy</a></li>
<li id="menu-item-16191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16191"><a href="https://www.nursingreview.com.au/terms-conditions/">Terms of use</a></li>
</ul></div></div></div><!-- .widget /--><div id="text-22" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Free updates</h4></div>
						<div class="footer-widget-container">			<div class="textwidget">Subscribe to our free weekly eNewsletter for the latest  news from <em>Nursing Review</em>.
<form method="post" action="http://oi.vresp.com?fid=ae272e5b58" target="vr_optin_popup" onsubmit="window.open( 'http://www.verticalresponse.com', 'vr_optin_popup', 'scrollbars=yes' ); return true;" >

  <div style="font-family: verdana; font-size: 11px; width: 160px">
    <strong><span style="color: #333333;"></span></strong><br/><br/>
    <input type="submit" value="Join Now" style="border: 1px solid #999; padding: 3px;"/><br/>
   
  </div>
</form>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-23" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Subscribe to enewsletters</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><!-- Web Form Code -->
<script language="JavaScript" type="text/javascript" charset="utf-8" src="https://apneducationalmedia.writemsg.com/em/forms/subscribe.php?db=405186&amp;s=138082&amp;a=69209&amp;k=5b9296d&amp;emb=1"></script></div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
			© Copyright 2021 <a href="http://www.apnedmedia.com.au/"style="text-decoration: underline" >APN Educational Media</a> All Rights Reserved. Registration on or use of this site constitutes acceptance of our <a href="https://www.nursingreview.com.au/terms-conditions/"style="text-decoration: underline" >Terms and Conditions</a> and  <a href="https://www.nursingreview.com.au/privacy/" style="text-decoration: underline">Privacy Policy</a>.
			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.nursingreview.com.au\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.nursingreview.com.au\/wp-admin\/admin-ajax.php","postID":"28533","nonce":"d4fb4a7bc6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.4' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/themes/jarida/jarida/js/tie-scripts.js?ver=5.8' id='tie-scripts-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://www.nursingreview.com.au/wp-content/plugins/buttons-x/assets/js/public/btnsx.min.js?ver=0.8.6' id='btnsx-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.nursingreview.com.au/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=210208-210208-2592291486' id='ws-plugin--s2member-js'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.nursingreview.com.au/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
		<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":28533,"object_key":"post","object_type":"post","term_ids":[4,4535,5259,1372]};</script>
		
<div style="display:none">
	</div>

</body>
</html>